Jump to content

Bei meiner 996 ging nach Autobahnfahrt das Gas kaum zurück


Recommended Posts

Hallo Gemeinde,

 

ich habe bis jetzt noch keine Antwort bzw. Erklärung für mein Problem gefunden.

 

Gestern bin ich mit meiner 996 Baujahr 2001 auf die Autobahn und habe geschaut, ob noch alle Pferde da sind (ja sie sind noch vorhanden) und beim Gaswegnehmen wollte sie nicht unter 6000 Touren gehen, Kupplung gezogen, heulte sie gleich auf, ich mit gezogener Bremse zur nächsten Parkbucht und erstmal gekotzt und meiner Frau bescheidgesagt, dass es später wird.

Dann erst mal Seitenverkleidung abgebaut, alles ist optisch ok , ich habe noch mal gestartet und siehe da, alles wie immer, noch durch Bernau gefahren, alles okay und zurück wieder über die Autobahn !

Das gleiche Spiel wie am Anfang, Gas ist wieder beim wegnehmen aufgeheult

Ich die Kiste wieder ausgemacht und nach ca. 20sec. angemacht, wieder alles okay????

 

Kann mir einer sagen, was das sein kann??

 

Gruß Birger

Link to post
Share on other sites

War auch mein erster Gedanke. Evtl. mal mit WD40 die Gelenke saubersprühen. Wenn es nicht hilft und auch der Seilzug ok ist, ab zum Mech, das ist nicht ungefährlich.

Link to post
Share on other sites

Am ehesten tippe ich hier auf zu mageres Gemisch (was dann immer sehr stark hochgeht) aufgrund Falschluft. Die wiederum kann nur von den Gummistutzen zwischen Zylinder und Ansaugbrücke kommen. 
Untersuch die mal auf Sitz, Risse und ob sie eventuell ausgehärtet sind.

Sprueh mal beim laufenden Motor Starthilfespray (also Ether) oder Bremsenreiniger dorthin (ordentlich) wenn dabei die Drehzahl hoch geht, hast du die Undichtigkeit und damit das Problem gefunden 

  • Like 1
Link to post
Share on other sites

Hi

 

der Gaszug ist meiner Meinung nach in Ordnung, da ich beim fahren auch mehrmals den Gaszug hin und her gemacht habe ohne erfolg, erst nach dem ausmachen ist alles wieder normal

Das mit dem Bremsenreiniger werde ich mal ausprobieren

 

Gruß

Link to post
Share on other sites

Kontrolliere mal das Gasgestänge zwischen den Drosselklappen auf Freigängigkeit. Ein falsch verlegtes/r Kabel oder Schlauch war bei meiner 851 vor ca 25 Jahren mal die Ursache für dieses Phänomen.

Link to post
Share on other sites

Und hast Du schon etwas gefunden? Das Phänomen ist ja nicht ungefährlich. Die 996 hat ja kein E-Gas. Schonmal eine potentielle Fehlerquelle weniger. Ich gehe mal davon aus, dass Du auf der Bahn Vollgas gegeben hast. Mach das mal ohne laufenden Motor für 30 Sekunden oder so und schau mal, ob die Drosselklappen auch wirklich sofort schliessen. Dazu Tank abbauen und im Luftfilterkasten in die Einspritzung schauen. Ggf. benötigst Du dafür einen Spiegel. Vielleicht klemmt es ja nur bei Vollgas und nach einiger Zeit reicht dann die Federkraft und ggf. die Vibrationen, dass der Gaszug oder die Drosselklappensteuerung irgendwann nicht mehr klemmen und dadurch schliessen. Vielleicht weiss hier jemand, ob das Gestänge und die eigentlichen Drosselklappen 100%ig starr verbunden sind, oder können sie sich verklemmen ( Verschleiss, ausgeschlagen) obwohl Gaszug und Gestänge korrekt schliessen? Das kannst Du ja erstmal zu Hause ohne Spezialwerkzeug kontrollieren. 

 

Falls da nix zu finden ist, ab zu jemanden, der sich auskennt und auch das Steuergerät auslesen kann. Das könnte richtig böse enden. 

 

 

Link to post
Share on other sites

Es kann auch vorkommen, dass es Zug aufspleisst 

Dann hakt es mitunter. 
Hatte ich auch schon mal.

 

Also evtl. auch mal Züge komplett ausbauen und prüfen.

Edited by Fözzi
Link to post
Share on other sites
vor 3 Stunden schrieb Reddel:

Und hast Du schon etwas gefunden? Das Phänomen ist ja nicht ungefährlich. Die 996 hat ja kein E-Gas. Schonmal eine potentielle Fehlerquelle weniger. Ich gehe mal davon aus, dass Du auf der Bahn Vollgas gegeben hast. Mach das mal ohne laufenden Motor für 30 Sekunden oder so und schau mal, ob die Drosselklappen auch wirklich sofort schliessen. Dazu Tank abbauen und im Luftfilterkasten in die Einspritzung schauen. Ggf. benötigst Du dafür einen Spiegel. Vielleicht klemmt es ja nur bei Vollgas und nach einiger Zeit reicht dann die Federkraft und ggf. die Vibrationen, dass der Gaszug oder die Drosselklappensteuerung irgendwann nicht mehr klemmen und dadurch schliessen. Vielleicht weiss hier jemand, ob das Gestänge und die eigentlichen Drosselklappen 100%ig starr verbunden sind, oder können sie sich verklemmen ( Verschleiss, ausgeschlagen) obwohl Gaszug und Gestänge korrekt schliessen? Das kannst Du ja erstmal zu Hause ohne Spezialwerkzeug kontrollieren. 

 

Falls da nix zu finden ist, ab zu jemanden, der sich auskennt und auch das Steuergerät auslesen kann. Das könnte richtig böse enden. 

 

 

 

Brauchst nur die rechte Verkleidung abnehmen, dann kannst schon die Mechanik angucken. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.