Jump to content
Sign in to follow this  
Honzo

RS Bastard pendelt ab 250....

Recommended Posts

Hallo Leutz,

zurück vom Hungaro, hab ich ein "kleines" Problem mit meinem 998er RS Bastard....

die Mühle hat ab ca. 240 - 250 ein Scheiß high speed pendeln wenn ich auf Schub bin...

Drehzahlgrenze hab ich bei ca. 10.500, d.h. ca. 158-159 cavallis am Rad zerren da....

wenn ich mich voll auf den Tank leg, ist es besser, aber noch nicht ganz weg....

offset vorne 27 Grad, heck relativ weit hoch mittels Schubstange, 108er KR Dunlops slicks mittlere Mischung vorne und hinten...

Dämpferelemente sind eigentlich gut eingestellt lt. den Indikatoren...

vorne härte Federn, lange Mag. Schwinge ist drinnen, Traktion ohne Ende, leider allerdings pendelt die Fuhre auf der Start Ziel wenns flott wird.....:grmpf:

ach ja, der 1. Gang ist mir zu lang, das Ding geht weit über 100, weiß wer wo ich ein normales Getriebe auftreiben kann,

ich derfahr die langsameren Kurven nicht mit der 2......Drehzahl geht zu weit runter.....heiß ja nicht Bayliss oder Bostrom im Nachnahmen....

Gruß

Honzo

Share this post


Link to post
Share on other sites

Heck runter und/oder vorne anheben sowie penibel die Reifen auswuchten. Das dürfte dein Problem beheben.

Share this post


Link to post
Share on other sites

heck wurde schon ein wenig runtergedreht mittels schubstange, hat fast gar nix gebracht.......

mir wurde gesagt mal pirellis oder michelin slicks probieren......sind erheblich leichter, allerdings mit weicherer karkasse....

hinterreifen wurde penibelst gewuchtet, beim vorderreifen war ich nicht dabei.....

werd den vorderen nochmals checken bzgl. unwucht....

danke,

lg

honzo

Share this post


Link to post
Share on other sites

"ein wenig runtergedreht" - is ja super Honzo. Wieviel? Wieder 30000€ ins Moped gesteckt und kein Geld für ne Rahmenlehre übrig gehabt? ;)

Share this post


Link to post
Share on other sites

Ich hatte mal das gleiche Problem am Hocken in der Parabolike damals, nach nem Tip vom Kollegen hielt ich dann immer ein Knie in den Wind - und es war weg. Probier doch mal?

Share this post


Link to post
Share on other sites
"ein wenig runtergedreht" - is ja super Honzo. Wieviel? Wieder 30000€ ins Moped gesteckt und kein Geld für ne Rahmenlehre übrig gehabt? ;)

Ben, nicht jeder hat so viel Pappe im Altpapier das es für ne Rahmenlehre ausreicht...:victorious:

Chris

Share this post


Link to post
Share on other sites

jaja, ihr schlauberger, passt schon.... :denk1:

das lustige ist ja, daß mir auch eine Rahmenlehre nicht unbedingt weiterhilft.......ohne angabe der heckhöhe.......

weiters ist die mühle von GMD vermessen worden, deswegen will ich jetzt nicht unbedingt selber schlauer sein bzgl. heckhöhe usw........

Share this post


Link to post
Share on other sites

Hm kann es sein, dass der Vordere nen Fehler in der Karkasse hat???? Oder ggf. hat sich der Reifen auf der Felge gedreht und du hast dadurch ne Unwucht. Ist nen Kollegen passiert und aufgefallen, weil der so geil auf die Ventielmarkierungen der Hersteller ist und die plötzlich um 180 Grad versetzt. Zuviel Gleitmittel :schwuletto:

Wenn das Ding ja komplett vermessen wurde, würde ich ja ne groben Schnitzer im Fahrwerk ausschließen - dachte da was an Gabel verspannt oder so....

Share this post


Link to post
Share on other sites

Honzo, mach mal 'nen anderen Reifen drauf und teste nochmal. Der Dunlop ist gut, aber m.E. sehr fahrwerksabhängig.

Ich will meinen Eimer ja nicht mit Deinem Bastard vergleichen, hatte aber beim Dunlop das gleiche Problem (allerdings schon bei 180), habe den Pirelli anschließend wieder draufgemacht und alles war wieder tippitoppi!

Share this post


Link to post
Share on other sites
Ben, nicht jeder hat so viel Pappe im Altpapier das es für ne Rahmenlehre ausreicht...:victorious:

Chris

:victorious::thefinger_red:

Share this post


Link to post
Share on other sites

hummm, ok werd ich probieren......ich hatte immer die 108er Dunlops, allerdings noch mit dem alten Offset, da hatte ich keine Probs mit dem Eimer.....bei dir wars auch high speed pendeln ?

Share this post


Link to post
Share on other sites

War es denn ein neuer Reifen?

Hast du noch nen alten der funktioniert hat? Würde ich so ausprobieren. Weniger Aufwand als das offset zurückbauen. Mit 27 bist du ja sicher in einem Bereich, wo man mit Zicken rechnen kann. Oder mal ne andere Pelle austesten.

Share this post


Link to post
Share on other sites

Teste doch einfach, indem du die Gabel vorne aus den Brücken in 3mm Schritten raus ziehst. Damit veränderst du ja auch den Nachlauf, das was du mit den 27mm Brücken so extrem geändert hast.

Das ist entweder nen Wuchtproblem oder ein Geometrieproblem.

Oder aber du steckst beim Fahren deinen nackten Popo raus, hat mir mal der Foggy geraten, danach wars bei ihm weg.

[video=youtube;34zx64r7fu4]

Share this post


Link to post
Share on other sites

Ich behaupte, wenn das Heck abgesenkt wird, erreichst Du genau das Gegenteil.

Das Heck muss höher bzw. die Gabel weiter rein. Ein Indikator dafür ist, dass das Pendeln weniger wird, wenn Du Dich mehr auf den Tank legst. Das gibt mehr Vorderradlast.

Gruß Ingo #57

Share this post


Link to post
Share on other sites

@buddy

überleg und stell dir genau vor, was passiert mit dem Nachlauf, wenn du das Heck absenkst? Er wird länger........

@ben

foggy musste nur noch böser schauen und die Physik hatte Angst vor ihm......

Share this post


Link to post
Share on other sites
Ein Indikator dafür ist, dass das Pendeln weniger wird, wenn Du Dich mehr auf den Tank legst. Das gibt mehr Vorderradlast.

Oder eine bessere Aerodynamik und weniger Verwirbelungen die sich vom Fahrer aufs Fahrwerk übertragen.... ;)

Share this post


Link to post
Share on other sites

Klar, der Nachlauf wird länger. Aber der Kettenzug wirkt sich stärker aus.

Ich hatte auch schon Probleme an unterschiedlichen Fahrzeugen mit der Dreckspendelei gehabt. Bisher ließß es sich immer mit Gabeldurchstecken beheben, bzw. minimieren.

Es kommen aber auch noch andere Sachen in Frage: festgegammelte Kugelköpfe am Lenkungsdämpfer, ein zu strammes Lenkkopflager usw. in Frage.

Bin weiterhin gespannt auf Lösungsvorschläge.

Gruß Ingo #57

Share this post


Link to post
Share on other sites

Mein Kollege hat auf seiner SPS Michelins draufgemacht und den Arsch hochgeschraubt, dann hat das Ding in der Parabolika gewackelt wie ein Lämmerschwanz.

Ich hatte das Problem auf dem gleichen Moped (als es noch meins war) mit Pirellis (und tiefem Heck) nicht.

Share this post


Link to post
Share on other sites

ok, gabel ist fast komplett heraussen, lenkungsdämpfer funktioniert da ist nichts festgegammelt, detto lenkkopflager.....werd mal mit den pirellis probieren am WOE.....

Share this post


Link to post
Share on other sites

Mit Michelin hatte ich die gleichen Probleme, hier bist du doch mit DunLop Gefahren! Da das Pendeln erst nach der Umstellung aufgetreten ist denke ich es liegt eher an der Einstellung,

GrußRainer

Share this post


Link to post
Share on other sites

Bedenke auch das der DUnlop ein 125/80/17 ist, also ein sehr spitzer Reifen. Das wird die Pendelneigung auch noch begünstigen. Wenn du nun einen "breiteren" Reifen aufziehst, sollte sich das legen.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.