Jump to content
Timthaler

GT1000 springt nicht an

Recommended Posts

Hallo Zusammen,

das ist mein erster Post, drum ein paar Daten in Kürze: Ich fahre seit Juni 2006 eine GT1000 in grau, allerdings nicht viel, sie hat jetzt knapp 9000 km runter. Ich bin 50 Jahre alt, komme aus dem Südschwarzwald, und habe schon einiges geschraubt und auch wieder zusammengebaut :-), u. anderem das Motorrad, das ich vorher hatte (eine Suzuki GSX750 von Bj. 80....).

Die Kiste ist komplett original, abgesehen vom nachgerüsteten Gepäckträger. Neulich war ich unterwegs, auf der Rückfahrt leuchtete das Tanklämpchen kurz, ging dann aber wieder aus. Ich kam bis nach Hause ohne Stress. Motorrad abgestellt, alles wie normal. Ein paar Tage später wollte ich wieder los, aber die Mühle wollte nicht anspringen, will sie auch trotz voll geladener Batterie nicht. Anlasser dreht einwandfrei, Elektronik-Check beim Rumdrehen des Schlüssels wie normal, keine Warnmeldung oder so. Sprit habe ich vorsichtshalber nachgefüllt, weil ich dachte erst, vielleicht liegt es daran.

Ich hab aber den Eindruck, es kommt gar keiner an. Nach ein paar Startversuchen hab ich mal eine Zündkerze rausgedreht, da war nichts feucht, roch auch nicht nach Sprit. Kerzengesicht einwandfrei, nicht verrußt oder so oder übermäßig Belag.

Die Kiste muckst nicht, drehen schon, aber keine Zündung. Das war noch nie da, auch nicht wenn sie über den Winter stand.

Verschiedentlich habe ich schonmal gelesen, dass es Probleme mit der Benzinversorgung gibt, aber zumindest äußerlich kann ich keinen Mangel feststellen (lose Schläuche, Benzinverlust oder so).

Zündfunkentest habe ich noch nicht gemacht, habe irgendwie Berührungsängste mit dem modernen Elektronikkram und Bedenken, durch unbedachtes Handeln irgendeinen horrend teuren Chip ins Nirvana zu schicken....

Ich habe irgendeine Tücke der Elektronik im Verdacht.

Nun habe ich gedacht, vielleicht kennt einer von euch die Situation und weiß einen guten Rat (Wie testet man z. B., ob die Benzinpumpe tut? Automatische Verweigerung des Dienstes nach 10 Jahren ohne Händler-Kontakt?...)

Danke vorab schonmal für ein paar Denkanstöße :denk1: und Grüße,

Tim

Share this post


Link to post
Share on other sites

Ob spritt kommt kannste ganz einfach prüfen indem du den sprittschlauch mal abziehst und die zündung einschaltest dann sollte schon spritt laufen (becher drunter sollte kla sein ;)) fördermenge kann ich dir von deinem modell jetzt nichtbsagen... Aber kannst ja mal gucken ob überhaupt was kommt

Share this post


Link to post
Share on other sites

Mir war mitten in der Botanik der Benzinschlauch von er Pumpe abvibriert. Äußerlich nicht zu sehen.

Ab Werk ist eine Klemmschelle verbaut, die hält halt oder auch nicht..

Ist ein Materialwert von wenigen Cent um gegen V2A Schraubschelle zu wechseln.

Dafür muß aber Benzin abgelassen werden. Tank zumindest an der hinteren Arretierung gelöst und hochgebockt und die Pumpeneinheit abgeschraubt werden. Den Schlauch zur Pumpe siehst Du dann sofort.

Ist schon Etlichen passiert, ich mein Fözzi auch.

/Bobby

Share this post


Link to post
Share on other sites

Nöö.

Meine Benzinpumpen/-schläuche im Tank haben immer funktioniert.

Bei mir hatte sich einer dieser unseligen Schnellverschlüsse gelöst.

Aber das ist eine andere Geschichte.

Aber um's 'mal ein wenig einfacher zu machen.

Wann wurde denn der Benzinfilter zuletzt getauscht?

Der geht mit der Zeit ganz gern 'mal zu ...

(Tank ab --> Pumpe raus --> Filter wechseln!)

Share this post


Link to post
Share on other sites
Ob spritt kommt kannste ganz einfach prüfen indem du den sprittschlauch mal abziehst und die zündung einschaltest dann sollte schon spritt laufen (becher drunter sollte kla sein ;)) fördermenge kann ich dir von deinem modell jetzt nichtbsagen... Aber kannst ja mal gucken ob überhaupt was kommt

:niemals:

Mit 'nem Becher wirst Du da nicht weit kommen.

Da ist 'ne Benzinpumpe im Tank!

Mit der Methode würdest Du da ganz schön 'rumsauen ...

Share this post


Link to post
Share on other sites

Nicht jedes wort auf die goldwage legen, meine natürlich kein 250ml colabecher ausm aldi!

Hab en "becher" mit deckel für sowat, wenn nicht vorhanden ne flasche nehm oder becheröffnung abkleben

Share this post


Link to post
Share on other sites

Hm, die sollte doch die selbe Elektrik wie die SS1000DS haben. Hörst Du denn die Pumpe fördern nach dem Schlüsseldreh? Da sollte sich ein "Surren" vernehmen lassen, mit dem die Pumpe während dem Mäusekinostart den Druck aufbaut.

Wenn der schon nicht zu hören ist, ist in der Elektrik auf dem Weg zu Pumpe der Wurm drin. Surrt sie, könnte es das Schläuchli sein.

Share this post


Link to post
Share on other sites

Hallo Zusammen,

erstmal vielen Dank für die Tipps.

Also, ja, die Pumpe meldet sich deutlich vernehmbar beim Schlüsseldreh. Sogar wenn ich ihn wieder zurückdrehe, macht sie Geräusche. Hab ich tatsächlich so bewusst noch nie wahrgenommen.

Benzinfilter: Wusste garnicht, dass der existiert. Also weder gereinigt noch gewechselt. Ran an den Speck.

Schön ist, dass ich bisher kein Reparaturhandbuch brauchte. Die GT1000 ist mein erstes neu gekauftes Motorrad, sonst war eine Reparaturanleitung immer das erste was ich mir zu einer Kiste besorgt habe, weil alt und vernachlässigt, wie das so ist wenn man für wenig Kohle einen fahrbaren Untersatz an Land zieht, der erstmal überholt werden möchte, bevor man sich damit ernsthaft auf die Straße traut.

Alles was ich bisher gemacht hab an der Ducati waren Wartungsarbeiten, Bremsflüssigkeit, Kette spannen, neue Reifen, bisschen Fett auf den Gaszug an der Drosselklappe, ...

Weniger schön ist, dass der Händler, den ich kürzlich wegen einer Reparaturanleitung angeschrieben habe, es nicht einmal für nötig befand, auf meine Mail zu antworten. Wenn einer eine hat, bin ich also ein dankbarer Abnehmer :-) Allerdings hab ich eine Reparaturanleitung für die 750 und 900 SS....hm, ja, da ist er ja, der Filter. Sollte kein Problem sein, auch nicht der Funktionstest für die Pumpe, danke für den Tipp mit dem gelochten Deckel + Behältnis an dieser Stelle.

Aber heute nicht mehr.....und dann mach ich ein paar Tage Urlaub.....ich melde mich Mitte September wieder, dann bin ich etwas schlauer.

Bis dahin also und gute Grüße,

Tim

Share this post


Link to post
Share on other sites

schau mal hier rein..:)

http://www.ducati.de/services/wartung/index.do

deine GT ist zwar nicht mit bei, aber Paul Smart und Co sind fast identisch.

der Benzinfilter sitzt bei dir im Tank drin.. quf derselben "Platte" wie die Pumpe. Ducati ist in diesen Baujahren selbsterklärend. Ein bisschen Mitdenken und Geduld und du kommst weiter.

Wenn du den Tank runter hast, musst du unterm Tank die Platte lösen (Achtung Dichtring). Pumpoe rausziehen, filter wechslen und ggfs neuen Dichtring einsetzen (mit etwas fett). das wars.. ;)

Share this post


Link to post
Share on other sites

Hatte die nötigen Schritte doch weiter oben schon kurz zusammengefasst:

Tank ab --> Pumpe raus --> Filter wechseln!

Ansonsten sind die Explosionszeichnungen der Spare Parts, wie UXO schon schrieb, sicher hilfreich:

http://www.ducati.de/cms-web/upl/doc/spareParts/2007/SC/SCGT1000_Eu_2007.pdf

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.