Jump to content

Remsflo

Members
  • Content Count

    90
  • Joined

  • Last visited

  • Days Won

    6

Remsflo last won the day on July 1

Remsflo had the most liked content!

Community Reputation

87 Excellent

1 Follower

About Remsflo

  • Rank
    Advanced Member

Personal Information

  • Name
    Florian
  • Wohnort
    Remstal (bei Stuttgart)
  • Moppeds
    M900; 2x Bandit 600

Recent Profile Visitors

223 profile views
  1. Die Ölkühlerleitungen waren motorseitig undicht. Bei der oberen Leitung war das Innenteil gerissen. Hat beim ersten Start richtig rausgedrückt. Weil die Ungeduld dann doch groß war, hab ich Dichtungen eingebaut. Dann hat es nur noch getropft. Gestern kam dann auch schon das Paket von BAT-Motorsport mit den Dash-6-Leitungen zum selberbauen. An den oberen Anschluss muss ich nochmal ran... Die Handhabung finde ich ein bisschen fummelig. Beim 4. Fitting gings dann aber schon besser von der Hand. Fitting draufstecken, vollends einschrauben, schauen dass der Schlauch nicht rausgedrückt wird. Danke an Armin fürs Nachschauen des Gewindes! M14 x 1,5 Der kurze Schlauch wurde dann so abgelängt, dass der Kühler nahezu senkrecht steht. Das war vorher nicht der Fall. Wichtig ist, am Kühler bei den rechteckigen Anschlüssen gegenzuhalten, damit die nicht abreißen. Geht mit dem Gabelschlüssel, rechts SW 22 und links 25. Öl hab ich dringelassen. Auf dem Seitenständer geht es eigentlich. Auch wenn man das Öl ablässt bleibt immer was in den Leitungen und tropft. Muss den Boden sowieso mal putzen, bevor die nächste drankommt. Schade für die Nachbarn, die schon meinten: jetzt wirds aber mal Zeit...
  2. Ja leider. Trotzdem danke fürs Angebot. Ist das ein geiles Forum? Es ist ein geiles Forum!
  3. Check! Danke Philipp! Scheint Farbabweichungen zu geben, aber das ist innerhalb meiner Toleranzschwellen. 😄
  4. Genau so war es gemeint. Sorry wenn ich mich da mißverständlich ausgedrückt habe.
  5. Ich muss ja irgendwann zum Tüv. Dafür brauch ich den zweiten Spiegel (und neue Reifen, Original-Auspuff, funktionierende Beleuchtung, Hupe usw.) Frage: weiß jemand, ob es für die Brems-/Kupplungspumpe in dem neueren Bronze-Farbton Klemmböcke mit Spiegelhalterung gibt? Also von welchem Modell. Habe bei SD schon verschiedene Modelle durchgestöbert, aber nichts passendes gefunden. Nur schwarz, silber oder gold. Als Option B könnte ich lackieren. Aber mir wäre Original natürlich am liebsten, weil widerstandsfähiger. Gestern bin ich übrigens mal so 100km gefahren, aber nie weiter als 20km von der Werkstatt weg. Alles gut, bis auf die undichte Ölleitungen vom Kühler. Da ist aber schon ein Paket unterwegs.
  6. Ich habs fast genauso gemacht. Nach 1,5 Jahren. Mein Motor war aber auch 1,5 Jahre leer, also ohne Öl. Zuerst ohne Kerzen von Hand durchgedreht. Dann nur mit Starter drehen lassen. Am Ende dann mit Zündung.
  7. Glaube Lemmy meinte direkt an den Zündspulen den Stecker ziehen, damit die sich beim Startvorgang nicht aufladen. Nicht einfach den Kerzenstecker ziehen. Wie gut zugänglich das bei den 996en ist, weiß ich leider nicht.
  8. Danke Roland, ja es ging jetzt vollend zügig. Dem Tank fehlt immer noch eine finale Schicht Klarlack, aber das nimmt sie mir nicht übel. Gestern kurz zur Tanke gefahren. Beim geradestellen dachte ich noch: nanu, warum klappt der Ständer denn nicht ein...?? Mit dem Fuß nachgeholfen und: Flupp! kullert die Halteschraube davon... 😲 Hatte alle "tragenden" Bauteile abgeknackt, aber den Ständer anscheinend nicht. Also die 3km zurück in die Werkstatt und fix die Schraube eingeklebt. Dann hats geregnet. Apropos Ständer: da ist eine Buchse drin, die bei mir extrem viel Spiel hat. Da muss ich auch mal ran. Das Bauteil lag jetzt über ein Jahr in der Ecke. An der Batterie hab ich noch gemessen, ob sie lädt: mit leicht erhöhtem Standgas hat kommen 14,5V an. Scheint also auch zu funktionieren. Bremse hinten ist auch gerichtet.
  9. Danke Lennart, sie sind noch nicht da, aber ich habe Keihin gekauft. Gebraucht, weil mir 1.350€ dann doch zuviel waren. Werde mein Glück mit weiteren Eintragungen nach der normalen HU einmal versuchen zu erörtern. Warten wir ab was passiert, ich habe wenig bis keine Hoffnung, so kann ich nicht enttäuscht werden. Warum würdest Du die Mikuni nehmen?
  10. Gewicht, vollgetankt: 178kg Mit der Personenwaage ermittelt. Ich hab da jedoch Zweifel, weil auf jener Waage bin ich auch immer zu schwer 😜 V: 84 H: 94 Mit den schweren Rädern, aber ohne Hupe.
  11. Danke Raoul. Vom Rest weiß ich nur noch nichts 😬 Gibt Sachen, da dachte ich: das klappt nie z.B. Benzinstandsanzeige. Glühlampe durch LED ersetzt mit Schaltung verschiedener Widerstände und Dioden. Scheint zu funktionieren. Hab 5 Liter Sprit drin: leuchtet. Ohne Hinweis aus dem Forum (oder wars das Cafe...) hätt ich da ewig dran rumgemacht. Und dann geht der Blinker nicht 🙄 Da der Lenkerschalter mal was hatte, hab ich den gleich aufgeschraubt und durchgemessen. LEDs sind auch OK. Wird bis zum Tüv schon noch werden. Dass der Killschalter invers geht: geschenkt 😆 Edit: Hier noch der Schaltplan der Reserveleuchte. Nach dem Tanken war die LED aus. Das System funktioniert also. Danke @Lunschi aus dem Duc-Forum, der mir die Verbreitung erlaubt hat. Dazu gibt es dort auch eine weitergehende Erklärung. Da ich auf eventuell aufkommende Fragen aber nicht antworten kann, möchte ich das hier nicht wiederholen. Habs blind nachgebaut, mit Bauteilen vom Conrad. ©lunschi
  12. Start Oktober 2018: Zwischenstand Dezember 2018: Stand gestern:
  13. Endlich ist es soweit! Nachdem am Freitag zum ersten Mal Strom auf der Anlage war, konnte am Samstagabend zum ersten Mal seit 1,5 Jahren der Motor wieder gestartet werden (nach einigen ....ähem, Korrekturen 😝 Nach weiteren, wir nennen es Opitmierungen, konnte gestern dann gefahren werden. Die Stummel fahren sich prima, die Bremse ist der Hammer, Motor läuft rund und die Elektrik ist fast ohne Fehler. Blinker links geht nicht und der Scheinwerfer blendet nicht ab. Da muss ich nochmal ran. Die hintere Bremse braucht noch zu viel Weg. Die Kupplung trennt nicht komplett, der Leerlauf geht bei laufendem Motor nicht rein. Hab hier noch eine Hohlschraube mit federbelastetem Venitl. Die werde ich wohl am Druckzylinder verbauen und nochmal entlüften. Alles in allem war/bin ich sehr zufrieden und möchte mich hier beim Forum ganz allgemein und bei den vielen vielen Ratgebern und Unterstützern bedanken, die mir direkt geholfen haben: Ohne Eure Hilfe hätte ich das nicht geschafft!! Im Nachhinein betrachtet waren es die vielen Änderungen gleichzeitig, die es mir schwer und damit langwierig gemacht haben. Der Stein der am Samtsag fiel, ist mit Worten nicht zu beschreiben, das wird das anwesende Publikum bezeugen können. Wie geht`s weiter? Es sind noch einige Dinge zu tun, bevor sie zum Tüv kann, z.B. neue Reifen, zweiter Spiegel (in der Halteschelle der Bremspumpe ist die Schraube abgerissen). Dann fehlt noch eine ordentliche Abstimmung des Fahrwerks, der Gabel fehlt ein Service. Die Kabellage unterm Scheinwerfer muss noch verpackt werden, so wie noch weitere Kabel besser verlegt werden müssen. Die Ignitech hat noch Möglichkeiten, die ich jetzt noch nicht überblicken kann. Nach dem TÜV sind noch Keihin FCR41 geplant, danach eine Abstimmung auf dem Prüfstand. Wo weiß ich noch nicht. DSM wäre nicht zu weit weg. Zum Bodensee geht auch noch. Wenn alles verbaut ist werde ich mal Kontakt aufnehmen. Wie es danach weitergeht, weiß ich jetzt noch nicht. Werde aber an dieser Stelle weiter fragen und berichten. IMG_6208.MOV
  14. Remsflo

    nur so-.....

    Gut dass Euch nichts passiert ist! Wenn ich mir den Kupplungsdeckel so aunschaue, dann überleg ich mir nochmal, ob ich den Hauch von nichts, der bei mir da dran ist, nicht lieber doch wieder gegen das Originalteil tausche... 😇
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.