Jump to content

Leaderboard

Popular Content

Showing content with the highest reputation on 12/23/2020 in all areas

  1. Na ja, sie haften für eine einwandfreie Funktion ihrer Geräte, wenn man auch ihre Sensoren verwendet. Bei Fremdteilen, deren Konfiguration man nicht kennt, kann man kaum für richtige Anzeigewerte bzw. Defektfreiheit der angeschlossenen Anzeigegeräte garantieren. Das ist in meinen Augen kein "Geschwätz" sondern eine logisch nachvollziehbare Aussage. Wer will schon für Fremdteile "seine Hand ins Feuer legen"? Man kann die fremden Sensoren ja testen, dann aber eben auf eigene Gefahr. Wo ist das Problem? Kann man eben später für seine eigenen Handlungen keinen Anderen verantwortli
    2 points
  2. Nein, Dank Corona fahren wir im Moment noch 928ccm und das geht ganz leidlich. Eventuell bau ich nächsten Winter um oder wenn was kollabiert im Laufe der Saison Gruß Konrad
    1 point
  3. Hallo zusammen Solltet ihr noch das Weihnachtsgeschenk suchen, hier ist es. Passend sicher für die 999er und alten Monster plus sicher SS Reihen. Auf Wunsch könnte ich auch noch Sturzpads aus schwarzem Kunststoff drehen. Gold geht eher nicht. Dachte so an €60 so wie auf den Bildern ohne Pads. Versand sobald die Grenze wieder offen und es die Zustände erlauben, oder dann auf einer Art Motor Veranstaltung Gruss Konrad
    1 point
  4. 1 point
  5. Hallo Josef, den ähnlichen Fehler hatte Ich an meiner 998S FE auch. Sehr wahrscheinlich ist es die serienmäßige Fehlkonstruktion der Elektrik mit dem zentralen Kabelbaum Stecker (19polig glaube Ich). Hierüber läuft der gesamte Strom der Frontpartie inkl Scheinwerfer mit Haupt und Abblendlicht. Auch die alleinige Masse Verbindung geht durch diesen Stecker, und zwar über einen einzigen Pin!! Entsprechend verschmort sah dieser dann auch bei mir aus. Abhilfe schafft eine einfache zusätzliche Masseverbindung von zB der Masse am Lampenstecker (Schwarz) an eine der 2 Ha
    1 point
  6. Ich meinte du sollst im Stecker der zum Lichtschalter führt mal die beiden Kontake mit einem Kabel brücken/zusammenschließen um zu sehen ob das Licht dann leuchtet aber eventuell der DZM weiter läuft. Nur um mal die Lichtschalter-Armatur als Quelle deines Kurzschlusses ausschließen zu können
    1 point
  7. Der Spannungsabfall ist bei Leerlauf gemessen nehm ich an? Wenn ja: mach mal bei 3000 Umin und berichte. Hast schon mal den Lichtschalter am Kabelbaum abgesteckt und das Licht dank am offenen Stecker des Kabelbaums mit einer Kabelbrücke “eingeschaltet”?
    1 point
  8. Naja eigentlich kanns nur sein: Masseschluss im Lichtschalter Masseschluss in einer Lichtleitungen (gerne rund um den Lenkkopf) Schlechtes Massekabel am Steuergerät Suchen muss mans trotzdem
    1 point
  9. Hi, meine ist zwar eine 996 aber ich hatte einen ähnlichen Fehler. Zuerst hat der Drehzalmesser Unfug angezeigt, dann ist die ECU kaputt gegangen. Ob die Ursache das fehlende Massekabel an der ECU war, lässt sich im Nachhinen nicht feststellen. Reparatur; gebrauchte ECU, Daten aus der alten ausgelesen, in die neue reinkopiert, Bike fährt wieder. Hat übrigens www.morc.at gemacht .... Wenn's hilft ... Bikergruß vom Bert 😎
    1 point
  10. Wenn Batterie platt, läuft die gute nicht. Josef schreibt ja, dass er fahren kann. Ich tippe auf einen Massefehler - aber wo? Gruss, Stefan
    1 point
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.