Jump to content
Jonas_H

Wie Hyper 821 starten?

Recommended Posts

Servus, klingt vielleicht komisch, aber wie startet ihre eure Hyper? Besonders wenn der Motor auf Temepratur ist?

Wenn meine kalt ist und ich sie starte, ohne Gas, springt sie hervorragend an. Wenn ich allerdings eine Stunde oder mehr gefahren bin, sie dann abstelle und nach ca. 10min wieder starten möchte dauerts oft länger bis sie anspringt. Da ich das Mopped erst seit einer Woche habe wollte ich mal wissen ob es irgendwelche Tricks gibt, wie sie warm besser anspringt. Mit Gas, mit Halbgas oder komplett ohne Gas? Bei meiner 749s half es z.B. wenn man während des Anlassens den Gasgriff mal voll aufgerissen hat. Danach ist sie immer direkt angesprungen. Bei der Hyper half das aber irgendwie nicht.

Gruß

Jonas

Share this post


Link to post
Share on other sites

Hmm... Ich war gestern zur saisoneröffnung und die 939 vom handler is immer ohne gas angesprungen in den std die ich da war...

Share this post


Link to post
Share on other sites

Bei Mopeds mit Vergaser kann es durchaus hilfreich sein, etwas Gas zu geben. Bei den neuen Mopeds sollte man das aber lassen.

Meine Hyper springt so gut wie immer und in allen Situationen an, immer ohne Gas. Zündung ein, kurz warten bis der Selbsttest erledigt ist. Dann ohne irgendwelches Zutun einfach den Startknopf und sie läuft.

Das was du beschreibst klingt etwas nach dem Problem mit dem Anlasser. Es kann passieren, dass sich Öl in den Anlasser drückt und dan bei warmen Motor schlecht anspringt.

Suche mal nach "Hyper springt schlecht an" hier im Forum, hatten wir schon als Fread hier.

Share this post


Link to post
Share on other sites

Meine SP springt immer an und zwar ohne Gas zu geben, egal ob kalt oder warm. Nur auf's Knöpfchen drücken und los geht's

Share this post


Link to post
Share on other sites

bitte nicht Gas geben während des Startvorgangs

einfach nur starten, und wenn du willst, die Kupplung dabei ziehenb, damit der Starter sich leichter tut

Share this post


Link to post
Share on other sites

Ich hab ein ähnliches Problem: bei kaltem Motor kommt sie beim ersten Versuch, will ich aber später nochmal starten (auch nach nur 1 min.) tut sich der Anlasser sehr schwer. Nun steht sie beim Mech, am Di. kann ich sie holen. Dann weiss ich auch was es war...

Share this post


Link to post
Share on other sites

So fing es bei mir auch an. Bis sie fast nicht mehr wollte. Ab zum Händler dürfte wie oben schon gesagt der Anlasser sein. Seit dem Wechsel springt sie immer und sofort an ohne Gas.

Edited by hyperSP

Share this post


Link to post
Share on other sites

Serus zusammen,

bei meiner Hypermotard SP BJ. 2014 wurde ebenfalls bereits der Anlasser getauscht. Ist auch immer schwerer angesprungen bzw. er Anlasser hat sich sehr gequält.

Seit der neue Anlassermotor verbaut wurde springt sie einwandfrei an.

Viele Grüße

Simon

Share this post


Link to post
Share on other sites

Ist das denn ein großer Eingriff den Anlasser zu tauschen? Meine hat noch bis Mai Garantie und ist in 2 Wochen beim Händler wegen einer flackernden Neutral Lampe. Eventuell würd ich das dann gleich mitmachen lassen.

Share this post


Link to post
Share on other sites

Guten Abend Jonas,

sieh auf jeden Fall zu, das du das noch innerhalb der Garantiezeit als Garantiefall meldest. Um den Anlassermotor tauschen zu können muss der Motor zerlegt oder zumindest die beiden Motor-hälften auseinander genommen werden. (steinigt mich jetzt nicht für eine eventuell unfachmännische Ausdrucksweise). Dazu muss das Kühlmittel und das Motoröl abgelassen werden. Anschließend muss man die Motorhälften wieder mit Dichtmasse versiegeln. Es ist also durchaus ein größerer Eingriff. Bei mir war gleichzeitig noch der Gasgriff zu tauschen weil sie nach längerem, konstanten Gas geben und anschließend den Hahn aufreissen kein Gas mehr angenommen hat. Ducati hatte wohl ne gewisse Zeit Probleme mit einer Serie der elektrischen Gashähne. Der Witz bei mir ist, dass mit neuem Gashahn immer noch das Symptom auftritt. Ich fahre länger konstant z.B. 50km/h in der Stadt, reisse anschließend spontan den Gashahn auf - Hyper nimmt kein Gas an.

Lange Rede kurzer Sinn, bei mir hätte Anlasser austauschen + Gashahn austauschen zusammen über 700,- EUR gekostet.

Viele Grüße

Simon

Share this post


Link to post
Share on other sites
Guten Abend Jonas,

sieh auf jeden Fall zu, das du das noch innerhalb der Garantiezeit als Garantiefall meldest. Um den Anlassermotor tauschen zu können muss der Motor zerlegt oder zumindest die beiden Motor-hälften auseinander genommen werden. (steinigt mich jetzt nicht für eine eventuell unfachmännische Ausdrucksweise). Dazu muss das Kühlmittel und das Motoröl abgelassen werden. Anschließend muss man die Motorhälften wieder mit Dichtmasse versiegeln. Es ist also durchaus ein größerer Eingriff. Bei mir war gleichzeitig noch der Gasgriff zu tauschen weil sie nach längerem, konstanten Gas geben und anschließend den Hahn aufreissen kein Gas mehr angenommen hat. Ducati hatte wohl ne gewisse Zeit Probleme mit einer Serie der elektrischen Gashähne. Der Witz bei mir ist, dass mit neuem Gashahn immer noch das Symptom auftritt. Ich fahre länger konstant z.B. 50km/h in der Stadt, reisse anschließend spontan den Gashahn auf - Hyper nimmt kein Gas an.

Lange Rede kurzer Sinn, bei mir hätte Anlasser austauschen + Gashahn austauschen zusammen über 700,- EUR gekostet.

Viele Grüße

Simon

Okay, habe der Werkstatt mal Bescheid gegeben und Sie wollen danach schauen. Dann hoff ich mal, dass die den Anlasser gleich tauschen und ich nicht in einem halben Jahr wieder hinmuss.

Share this post


Link to post
Share on other sites

ich habe auf meinem urlaub dasselbe festgestellt, dass sie sich nach kurzen tankstopps schwer starten lässt. oftmals kams mir so vor, als würde sie am letzten drücker anspringen (batterie kanns nicht sein). wenn ich ehrlich bin, hatte ich teilweise sogar angst, sie würde nach dem tanken gar nicht mehr anspringen und das im ausland. garantie habe ich noch und werde auch mit meinem händler reden. hab jetzt 7000 km am tacho. kaltstarts sind kein problem.

wurden eure anlasser sofort auf garantie gewechselt oder nach ewigem hin und her und zig rücksprachen mit ducati selbst ?

Share this post


Link to post
Share on other sites

Wurde gleich erledigt, ist aber eine grössere Aktion. Zur genauen Ursache konnte mein Mech nix sagen da er den defekten Anlasser zu Ducati schicken musste...

Share this post


Link to post
Share on other sites

Bei mir wurde der Anlasser auch direkt getauscht. War im April beim Händler und hatte noch bis Mai Garantie, gab gar keine Probleme bei der Abwicklung.

So wie sich das bei dir anhört, brauchst du auch einen neuen Anlasser. Ich hatte damals genau die selben Probleme.

Edited by Jonas_H

Share this post


Link to post
Share on other sites

ok danke.

kleines update von heute. ging wieder tanken.. zündung an.. selbsttest fertig.. startknopf gedrückt. dann kurzes arbeiten des starters, ein kurzer klacker, dann klang es so als würgte er sich selbst ab, dann noch einmal kurzes arbeiten und dann lief sie. am display erschien "errors" und die motorkontrollleuchte ging an. bin 50m gefahren, "errors" und lämpchen beides weg.

diese "Fehlermeldung" wird aber dennoch gespeichert und kann ausgelesen werden oder ?

muss mich mal mit meinem Händler in Kontakt setzen.

Share this post


Link to post
Share on other sites

Ganz genau so hatte ich es auch schon. Warmstartversuch, leier leier, Rumgewürge, Motorstörleuchte an. Dann nach einem weiteren Versuch gestartet und nach ein paar Metern Fahrt war die Lampe wieder aus. Generell startet die SP, die ich jetzt seit einigen Wochen habe warm sehr schlecht. Habe meiner Duc-Werkstatt schon davon berichtet, auch davon, dass bei vielen Hyper-Kollegen der Anlasser deshalb getauscht wurde. Hätten sie noch nichts von gehört... Blöderweise ist die Kiste dann beim Vorführen auch zweimal brav angesprungen. Vorführeffekt.

Share this post


Link to post
Share on other sites

Bei mir war es zum Glück so dass sie auf dem Hofvom Händler Ewigkeiten gebraucht hat bis sie angesprungen ist als ich das Motorrad in die Werkstatt von denen fahren wollte, wägen der Fehlermeldung kann ich dir nicht weiterhelfen, bei mir wurde deswegen nie ein Error angezeigt.

Share this post


Link to post
Share on other sites

Hier noch ein Datenpunkt zum Thema: Ich fahre ne 2013er Hyper und die sprang zu Beginn immer schlecht an. Speziell wenn warm war es immer ein Problem und im Urlaub war ich, genau wie Paton77, immer besorgt ob sie anspringen würde. zum Teil hab ich auf Sardinien dann sogar immer irgendwie versucht am Berg zu parken ;-)

Letztes Jahr hat mein Händler dann irgendwas an der Software geändert und einen neuen Gasgriff bekam ich auch (der alte hat manchmal Gas stehen lassen, wenn ich vor einer Kurve zugemacht hatte). Ich weiß jetzt leider nicht, was den Ausschlag gab, aber seitdem springt sie erheblich besser an.

Gruß,

Uli

Share this post


Link to post
Share on other sites

Meine 821 sprang bis vor ca.4 Wochen immer perfekt und auf Knopfdruck an !

Von Heute auf Morgen,bemerkte ich,nach kurzen Pausen,Tankstops usw.. dass das Bike leichte Schwierigkeiten beim starten bekam. Aber soweit noch alles gut !

Dann ging es eigtl.sehr schnell und von Tour zu Tour (immer so um die 250km) verschlechterte sich das Anpringverhalten !

Hatte genau dieselben Probleme wie Paton77 sie oben beschrieben hat !

Hatte bei meiner letzten Tour sogar regelrecht Angst davor liegen zu bleiben. Der Anlasser quälte sich und würgte regelrecht ab. Komplett Zündung aus und Neustart brachte dann meist kurzeitig Besserung !

Ich habe mir jetzt einen neuen Akku bestellt von Yuasa und nach kompletten Aufladen verbaut.

Habe bis jetzt ca.200km mit dem neuen Akku zurückgelegt und das Problem ist verschwunden :buttrock:

Das Bike startet merklich mit mehr Power und springt in kalt oder warm Zustand sofort an !

Share this post


Link to post
Share on other sites

Du sprichst mir aus der Seele

da ich ja aus dem KTM Lager komme, kenne ich dieses Problem seit langem

und dort hat auch eine stärkere BAT das Problem gelöst

ich warte mal ab, bis es zum Eklat kommt, und dann bekommt sie was neues, die Diva, batteriemässig

Share this post


Link to post
Share on other sites

war gestern bei meinem Händler, der meinte, dass die Batterie das Problem ist wenn diese der Hitze ausgesetzt wird aber dass dies normal sei. Nachdem ich aber erklärte dass sie dennoch immer voll geladen ist meinter er es wird auch daran liegen, dass der Motor in einer ungünstigen Position steht und sich daher schwerer tut, ihn anzubringen. Der Starter ist aber in Ordnung.

Nun gut. Fahre ab morgen wieder in die Dolomiten, notfalls gehts dort eh meist bergab ^^

wenn sich das Problem aber verschlechtert (trat erst die letzten 1000km auf von insg. 8000) möchte ich eine neue Batterie, weil es (meiner Meinung nach) eine Frechheit wäre, bei einem neuen Motorrad zittern zu müssen, ob sie wohl an geht. Garantie habe ich ja noch. Ich glaube nämlich deshalb wollen sie da auch nix tauschen - weil ich im Garntiefenster bin. Wäre ich draußen, würden sie mir womöglich sofort eine Batterie einreden. Diese Befürchtung habe ich zuindest.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.