Jump to content

Recommended Posts

Da ich jetzt schon länger mit diesem Problem kämpfe wende ich mich an die Experten:

 

Ausgangslage: meine 15er Hyper 821 läuft nach einer gewissen Zeit auf Tour rauer und fängt an, stärker zu vibrieren. Dieses Phänomen tritt in allen Drehzahlbereichen auf (besonders spürbar unter Last), kommt langsam und steigert sich über ca. 20 km fahren bis es wirklich unangenehm wird. Der Zeitpunkt, wann der raue Motorlauf einsetzt, ist unterschiedlich. Als ich das Problem vor ca. 20000 km das erste Mal bemerkt habe trat es nach 8 Stunden fahren auf und war nicht so stark. Inzwischen taucht es mal nach 150, mal nach 80 und gestern nach 20 km auf und der Motorlauf wird auch deutlich rauer. Das Problem tritt wetter- und temperaturunabhängig auf, eventuell bei warmem Wetter etwas früher. Es ist auch unabhängig vom Fahrstil und Tankinhalt...  Wenn man die Maschine dann abstellt und nach ca. 20 min. wieder startet läuft sie wieder ruhiger, allerdings tritt der raue Motorlauf bald wieder auf (manchmal auch erst nach 50 km). Die Bella hat jetzt 32000 km auf der Uhr und war schon beim Desmoservice. Mechanisch sollte alles ok sein, bei einem Prüfstandbesuch waren alle Sensoren unauffällig. Das Phänomen ist unabhängig vom Map und trat sowohl mit eigenem Map als auch mit dem inzwischen aufgespielten original-Map von Ducati und im Serienzustand auf...

 

Nun die Frage an die Experten: Was kann das sein???  Wie kann ich testen, ob doch ein Sensor oder die Benzinpumpe spinnt ohne den Bock komplett zu zerlegen? Welche Bauteile können so ein Phänomen verursachen? Bin wirklich ratlos und um jeden Input dankbar...

Edited by dm-arts

Share this post


Link to post
Share on other sites

Moin, meine 939 hat gerade frisches öl bekommen..vorher war sie knapp über Minimum...Jetzt randvoll gemacht...läuft viel runder jetzt bei 50 im dritten.. Und schaltet viel weicher...Unterschied wie Tag und Nacht...schonmal öl Temperatur gemessen?...

Tritt der Fehler allerdings schlagartig auf ist es wohl eher ein Sensor..kerze...zündung, Zündungskabel mal im Dunkeln angucken...mmmh? 

Edited by MeinerEimer

Share this post


Link to post
Share on other sites

@dm-arts

 

Moin Moin,

 

die aller erste Aktion bestünde darin, erst mal den Fehlerspeicher der ECU auslesen zu lassen. Wenn da nichts drin steht was auf den Fehler hinweist muss m.E. ein Experte ran (ich würde meine dann zum DucDickel bringen) der den Fehler eingrenzt, bzw. man hat hier das Glück einen Treiber zu finden der genau den selben (m.E. sehr unspezifischen Fehler, der auf alles mögliche deuten kann) schon mal mit Erfolg behoben hat.

 

Sehr allgemein steht hier was einen rauhen Motorlauf verursachen könnte, und da ist leider für jeden was dabei, und es wird auch unmöglich teuer sein einfach mal anzufangen Teile auf verdacht zu tauschen.

 

Beste Grüße

Lutz

Share this post


Link to post
Share on other sites

bei 30 TKm wurde sicher der große Service gemacht mit Ventileinstellen. Wars davor auch schon ?

Share this post


Link to post
Share on other sites

War vorher schon, wird aber immer schlimmer...

 

Interessant ist ja, dass das Phänomen sehr oft erst nach 80 km auftritt...

 

Selbstverständlich wurde der Fehlerspeicher ausgelesen... nix vorhanden

Edited by dm-arts

Share this post


Link to post
Share on other sites

Hat keiner der Spezialisten eine Idee??

 

Bin gestern bei knapp 30° ne längere Tour gefahren. Nach 35 km fing sie an, rauer zu laufen. Bin dann auf knapp 2000 m Höhe (20°) - läuft wieder ruhiger! Hinten runter ins Tal... läuft wieder rauer! Durch 10 km Tunnel - Motorlauf wird ruhiger, aus dem Tunnel raus... Motor läuft rauer! Bin am verzweifeln...

Edited by dm-arts

Share this post


Link to post
Share on other sites

ich kann mir von hier aus nicht erklären was du genau als rauen lauf definiertst so ferndiagnosen sind schwer bei so subjektiven empfindungen  

 

aber wenn se auf 2000m bei luft mit weniger sauerstoff ruhiger läuft läuft se bei mehr sauerstoff wohl zu mager !? 

 

in nem tunnel isses durch die kühlere luft aber eig genau anders herum mehr sauerstoff , durch die abgase darin aber wohl möglicherweise weniger 

Edited by Big-D

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb dm-arts:

Hat keiner der Spezialisten eine Idee??

...

 Motor läuft rauer! Bin am verzweifeln...

 

Je nach Kontext kann "Spezialist" ja auch ein Schimpfwort sein. ;)

 

Trotzdem "Just my 2 pence": Wie Big-D schon schrieb, mit Ferndiagnosen wirst Du sehr wahrscheinlich nicht glücklich werden, es ist alles zunächst "Kaffesatz-Leserei". Deshalb würde ich an Deiner Stelle einen kompetenten Freundlichen suchen der ganz konkret den Fehler einkreisen und für Abhilfe sorgen kann.

 

Des weiteren, wenn man schon mal da ist, würde ich mich mal beraten lasen was eine Kennfeldoptimierung (am besten Zylinder- Selektiv) nach Deinen Bedürfnissen kostet. Wenn dies auf noch einem Prüfstand passiert, um so besser.

 

Beste Grüße

Lutz 

Share this post


Link to post
Share on other sites

riecht irgendwie nach ungenauem / verstelltem Zündzeitpunkt oder dein Temperatursensor hat einen Offset wegen weiß nicht. Daher auch kein Fehlereintrag. Würde ich mal prüfen lassen

Share this post


Link to post
Share on other sites

Hast du ne GoPro oder so und könntest du mal ein Video machen?

Beim Start mal kurz filmen und laufen lassen. Nach 80 Kilometer dann nochmal.

Share this post


Link to post
Share on other sites

Liebe Leute, merci für euer Engagement. Kurz zur Ergänzung zu meinem Eröffnungspost:

 

1. war sie bereits zylinderselektiv abgestimmt, inzwischen zur besseren Fehlerdiagnose zurückgebaut und -gemapped. Am Map liegts nicht

2. bin ich bei 3 Ducati-Spezialisten gewesen. Genaueres kann mir keiner sagen, nur das sie rauer läuft (durch die ECU gesteuert). Im Raum stehen Benzinpumpe, Drosselklappensensoren, Luftmengenmesser, Zündzeitpunkt...

3. wollte ich das Problem eingrenzen, um nicht hunderte Euro bei der Suche nach der Nadel im Heuhaufen liegen zu lassen

4. habe ich gehofft, jemand mit Erfahrung auf diesem Gebiet (Spezialist) könnte mir weiterhelfen, z.B. mit Tipps, welche Bauteile Daten an die ECU liefern, temperatursensibel sind und die genannten Probleme verursachen könnten. Interessant wären auch Test- oder Messmethoden damit nicht der ganze Bock zerlegt werden muss

 

Der raue Motorlauf äussert sich durch wesentlich stärkere Vibrationen in allen Drehzahlbereichen, insbesondere unter Last. Zudem klingt sie rauer. 

Share this post


Link to post
Share on other sites

Weiß nicht ob das hilft...aber es kann eigentlich nur luft, spritzufuhr oder Zündung sein.

Selber elektrische Sensoren prüfen...ist ziemlich umständlich..

bei3adern am sensor gibt es spannungs ändernde(parallel messen) und stromändernde Sensoren(in Reihe in der signalleitung messen)...pulsgeber mit osszi messen. Drosselklappen und Luftmengen sensoren waren früher oft schleifkontakte..die waren schonmal anfällig...

Bei 2adern am sensor ist es entweder ein Schalter oder ein sich ändernder Widerstand, oder pulsgeber

Du brauchst die Spezifikation der Sensoren+schaltplan und denn eben viel messen(an der ecu) wenn sie gut läuft und wenn sie schlecht läuft...bei der Benzinpumpe müsste man den Druck messen...eventuell noch Fördermenge (nicht einfach).

Selbst wenn die Sensoren alle in den specs liegen, kann deren auswertung in der ecu fehlerhaft sein(Lötstelle, Vibrationen, spinnende ic's)

Wandernder Zündzeitpunkt geht wohl nur mit speziellen Analyse Geräten, da kenn ich mich nicht mit aus...komm noch aus der unterbrecher-zündung;)

 

Wenn es an Temperatur liegt sollte das Problem ja im Stand oder im Sommer schneller auftreten.....(vielleicht manche Sensoren mit nem Föhn auf 80-100grad bringen)

MfG

 

Edited by MeinerEimer

Share this post


Link to post
Share on other sites
vor 9 Stunden schrieb dm-arts:

Liebe Leute, merci für euer Engagement. Kurz zur Ergänzung zu meinem Eröffnungspost:

 

1. war sie bereits zylinderselektiv abgestimmt, inzwischen zur besseren Fehlerdiagnose zurückgebaut und -gemapped. Am Map liegts nicht

2. bin ich bei 3 Ducati-Spezialisten gewesen. Genaueres kann mir keiner sagen, nur das sie rauer läuft (durch die ECU gesteuert). Im Raum stehen Benzinpumpe, Drosselklappensensoren, Luftmengenmesser, Zündzeitpunkt...

3. wollte ich das Problem eingrenzen, um nicht hunderte Euro bei der Suche nach der Nadel im Heuhaufen liegen zu lassen

4. habe ich gehofft, jemand mit Erfahrung auf diesem Gebiet (Spezialist) könnte mir weiterhelfen, z.B. mit Tipps, welche Bauteile Daten an die ECU liefern, temperatursensibel sind und die genannten Probleme verursachen könnten. Interessant wären auch Test- oder Messmethoden damit nicht der ganze Bock zerlegt werden muss

 

Der raue Motorlauf äussert sich durch wesentlich stärkere Vibrationen in allen Drehzahlbereichen, insbesondere unter Last. Zudem klingt sie rauer. 

 

Moin Moin,

 

sind denn auch schon so Trivialitäten wie Tankentlüftung, Benzinfilter, Zündkerzen, Zündkabel, Zündspule und z.B. das Ventilspiel und die Kompression beider Zylinder geprüft worden? Zusätzlich gäbe es evtl. noch die Möglichkeit mit Diagnose Zündkerzen den Verbrennungsvorgang in beiden Zylindern durch den Fachmann bewerten zu lassen.

 

Beste Grüße

Lutz 

Share this post


Link to post
Share on other sites

Überprüf mal wirklich die Tankentlüftung. Hatte an meinem Integrale mal das gleiche Problem bis zu kompletten Aussetzern, war bestimmt 5 mal in verschiedenen Werkstätten.

Und das Problem war tatsächlich eine Defekte Tankentlüftung.

Share this post


Link to post
Share on other sites

Ich glaube, was er nun braucht ist eine Auflistung aller Möglichkeiten, damit er nach und nach alles ausschließen kann.

Fange mal an aufzuzählen, kann gern weiter geführt werden.

 

-Tankentlüftung

-Benzinfilter

-Zündkerzen/ -kabel/ -spule

-Ventilspiel

Share this post


Link to post
Share on other sites

Dann kommen noch

luftmengenmesser

temperatursensor

lambda 

und noch viel

mehr des mir in ner ruhigen minute einfällt

Edited by Big-D

Share this post


Link to post
Share on other sites

Ein Hochleistungsmotor ohne Benzinfilter zu wäre der größte Murks unter der Sonne!

 

Beste Grüße

Lutz

Share this post


Link to post
Share on other sites

Hallo Lutz,

bei meinen alten Vergaser GS habe ich immer nachgerüstet. Ausserdem stünde im Serviceplan von Ducati "alle 15000 km ist der Benzinfilter zu reinigen/auszutauschen". Bin mir wirklich nicht sicher, ob da wirklich einer ist. Und selbstreinigend wird er nicht sein. 

 

Grüsse,

Rainer

Share this post


Link to post
Share on other sites

Bei meiner Buell sitzt so ein Filter wie ein Sack um die Benzinpumpe die wiederum im Tank drin ist. Ich habe den erst letztens mit einer neuen Pumpe bei 120 TKm getauscht. Sowas hält ein Moppedleben lang

Share this post


Link to post
Share on other sites

Die kawas haben den filter z.b. In der pumpe der wird auch nicht getauscht. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.