Jump to content
Sign in to follow this  
me2

Irgendwas ist kaputt

Recommended Posts

wenn ich einen beitrag liken möchte gibt es eine 500er fehlermeldung.

 

ausserdem gibt es keinen update mehr über die letzten einträge in den foren.

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb me2:

wenn ich einen beitrag liken möchte gibt es eine 500er fehlermeldung.

 

ausserdem gibt es keinen update mehr über die letzten einträge in den foren.

 

Solange das Dash nicht die 500 anzeigt ist doch überwiegend alles im "Grünen Bereich". ;)

 

Beste Grüße

Lutz

Share this post


Link to post
Share on other sites

Gehts jetzt wieder? Habe ein aktuelles Tapatalk Plugin eingefügt, aber das hat anscheinend die Hauptsoftware geschrottet. Berichtet mal bitte!

  • Like 2

Share this post


Link to post
Share on other sites

ungelesenes bekomm ich angezeigt und liken konnt ich dich auch ( ohne tapatalk)

 

Edited by Big-D

Share this post


Link to post
Share on other sites

Hab Bilder posten, Beiträge löschen, etc probiert. Läuft alles unauffällig.

Share this post


Link to post
Share on other sites

du meinst die 1. drei? die aind angepinnt ? bei mir is da alles normal

Share this post


Link to post
Share on other sites

mittlerweile passts wieder - bei mir war vorher der aktuellst angezeigte beitrag z.b. zu 'alternative zur hym thread' vom donnerstag

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.