Jump to content

Search the Community

Showing results for tags 'elektrik'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Allgemeine Fragen und Antworten
    • Allgemeines
    • Racing
    • Pro Racing
    • die Werkbank - Motorrad Technik
    • Fahrwerk und Reifen
  • Ducati Motorräder
    • Ducati Panigale V4
    • Ducati 748, 916, 996, 998
    • Ducati 749, 999
    • Ducati 848, 1098, 1198
    • Ducati 1299, 1199, 899, 959
    • Ducati Desmosedici RR
    • Ducati Diavel
    • Ducati Hypermotard 1100, 796, 821, 939
    • Ducati Monster
    • Ducati Multistrada
    • Ducati Scrambler
    • Ducati Sport Classic
    • Ducati Streetfighter
    • Ducati Supersport
    • Ducati Vintage und Klassiker
    • Deine Ducati - Umbauten, Aufbauten, Projektbikes, Restaurationen
    • Ducati RS/Factory/Racing
  • Generelle Foren
    • Medien
    • Neuvorstellungen & Off Topic
    • Interne Angelegenheiten
  • Ducati Anzeigenmarkt
    • Biete
    • Suche und Tausche
  • Sponsorforen
    • used-italian-parts
    • Stein Dinse
    • www.stein-dinse.biz - direkt zum Webshop für Ducatiteile

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Name


Wohnort


Moppeds


Interessen


Beruf

Found 5 results

  1. Moin. Ich verkabele gerade die Elektrik der Scrambler etwas um und bin da auf diesen Stecker gestossen, den DUCATI hier serienmäßig verwendet. Finde ich ganz geil: schön klein und wasserdicht. Nun zu meiner Frage: Was ist das für ein Steckertyp und wo kann ich den käuflich erwerben? Danke schon mal.
  2. Hallo Forum, ich war lange abstinent, jetzt kann ich nicht mehr. Das heisst, ich will wieder, der Bock aber nicht. Ich weiss, Fernidagnose ist schwer, aber vielleicht kann trotzdem jemand weiterhelfen. Ansonsten kann der Fred nach Problembehebung anderen dienen. Also, ZU HÜLF! Was bisher geschah: - Mopped in SB Waschanlage, auch Motor ohne Rücksicht auf Elektrik etc. - Kat Ersatzrohr liegender Zylinder eingebaut - Bei Ausfahrt aus Tiefgarage: Keine Leistung, läuft nur auf einem Pott - Wieder in Garage, läuft kurz auf einem Pott, dann gar nicht mehr. Error 12.2, 13.2 -> injectors short to earth - Recherche: Es könnte sein: - Benzinpumpenrelais -> bereits getauscht (jedoch ein gebrauchtes), Benzinpumpe läuft scheinbar auch bei Zündung ein - Kabel, Steckverbindungen im Batteriekasten. Alles auseinandergenommen, teilweise etwas nass, sonst keine Auffälligkeiten - Stecker / Kabel Tank/Benzinpumpe: bisher nur gerüttelt, ich meine beim Rütteln auch etwas Benzin erfühlt zu haben Plan: - Kurzschluss suchen mit Schaltplan und Multimeter (müsste doch auch ohne angeschlossene Batterie gehen?) - Stecker / Kabel Tank/Benzinpumpe genauer untersuchen - Falls sich was findet -> Austauschen/beheben, sonst zum Mech. Hat jemand Rat, oder Erfahrungen? Gruss, ROB
  3. Hallo in die sehr geschätzte Runde Mein Problem: offensichtlich habe ich einen Kabelbruch/Wackelkontakt/was auch immer an meinem Kabelbaum meiner 999R BJ 2006. Deshalb bin ich auf der Suche nach einem neuen Kabelbaum für meine 999. Nun meine Frage: Ich nehme an, es existiert ein Unterschied zwischen den 2003-04 Modellen und den 2005-2006 Modellen. Ist es korrekt, dass ich das am runden (=alt) vs. eckigen (=neu) Stecker erkenne? Gesetzt den Fall, ich ergattere einen Kabelbaum einer neuen Generation (2005/06): gibts da einen Unterschied im Kabelbaum zwischen 999 - 999S - 999R? Die wichtigste Frage: hat jemand einen (Haupt-) Kabelbaum zu veräußern? Damit wäre mir sehr geholfen. Freue mich über sehr zahlreiche Antworten! LG Uwe
  4. Grüsse an Alle zusammen, bin ein Neuer hier und nun auch auf Eure Hilfe/ Rat angwiesen. Fahre eine 95`er 916bip. Originalzustand und habefolgendes Problem: Starte ich die Bella funktionieren der DZM unddie analog.Motortemp.anzeige problemlos / Leerlaufkontrollleuchte leuchtet grün> alles takko. Schalte ich aber dann das Stand- oderAbblendlicht ein fällt der DZM schlagartig auf 0 und die Temp.anzeige schlägtvoll aus…die Leerlaufkontrollleuchte (grün) erlischt auch...!? Schalte ich Abblendlicht bzw. Standlichtwieder aus funktionieren DZM / Temp.kontrolle /Leerlaufleuchte problemlos…derAusfall der Instrumente / Kontrollleuchte erfolgt also nur bei eingschaltetenStand-o.Abblendlicht, bei eingeschalteten Aufblendlicht funktionieren ebenfallsalle Anzeigen problemlos Bis zur letzten Ausfahrt (Nordthüringen)funktionierte alles einwandfrei bei eingeschalteten Licht. Kann es sich also ev. nur um einenWackelkontakt / lockere Sicherung bzw. lockerer Stecker verbindung zu denInstrumenten / Masseproblem / beschädigte Kabelisolierung handeln? Habe selbst aus Zeitmangel noch nicht selbstschauen können aber sollte jemandem dieses Problem bekannt sein o. meineSchilderung genügen für eine „Ferndiagnose“ wäre ich für Eure Hilfe dankbar ! Beste Grüße aus Nordthüringen, Steffen
  5. Hallo Freunde! Meine Bella macht mir Sorgen. Ich wollte grade eine Runde drehen und da sehe ich das sie 15,1V Spannung im Leerlauf anzeigt, üblicherweise hat sie 14,3V. Ich habe sie sofort ausgeschaltet. Da ich dem Tacho nicht traue, habe ich direkt an der Batterie mit einem Voltmeter gemessen, dort lagen genau 14,3V an, bei mittlerer Drehzahl auch nie drüber. Der Regler sieht für mich also erst mal o.k. aus. Nun brauche ich ein wenig Hilfe bei der Fehlersuche. Misst der Tacho die Spannung oder kommen die Werte aus der ECU? Ich habe dummerweise mein KL-Kabel grade nicht mehr gefunden, sonst hätte ich die Spannung mit DucatiDiag aus der ECU lesen können. Der Tacho kommt mir generell komisch vor. Manchmal geht der Zeiger im Leerlauf auf 0 U/Min, obwohl der Motor perfekt rund (soweit man das bei der 999 behaupten kann) läuft. Ich habe noch einen kompletten Satz mit Tacho, ECU, Schlüssel usw. hier liegen. Ich dachte daran den Ersatztacho mal dranzuhängen um ggf. damit mal die Spannung ablesen zu können. Starten wird natürlich nicht gehen, wegen WFS, aber wird er die Spannung anzeigen? Und wie komme ich an die eine Schraube vom Tacho? Soviele Fragen. Ich danke euch schon mal und weine mich jetzt in den Schlaf, Viele Grüße Marco
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.