Jump to content

DesMon

Members
  • Content Count

    102
  • Joined

  • Last visited

  • Days Won

    5

DesMon last won the day on May 14

DesMon had the most liked content!

Community Reputation

33 Excellent

About DesMon

  • Rank
    Benutzer

Personal Information

  • Name
    Fränk
  • Moppeds
    M900

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi Jens, Die hat ca 42Tkm drauf. Das Problem soll wohl aber bekannt sein...
  2. Ich denke er meint die Einstellung des Fahrwerk und in zeitlich 5 min korrigieren...
  3. Na, 5 Minuten sind schon sportlich. Ich hab es jetzt so gemacht, wie Stolle schrieb. Alte Bilder her genommen und dann gemessen und umgerechnet. Dennoch würde mich das originale Maß interessieren.
  4. Normaler Weise misst man vom Deckel des Gabelbeins zur Gabelbrücke. So steht es auch in den Handbüchern. Meine Gabel hat zum Beispiel keine Ringe! Ich muss mit Messschieber messen.
  5. Mir geht es ums Fahren. Ich hab seit gut 2 Jahren irgendwie Probleme mit meinem Gefühl fürs Vorderrad und möchte wieder zurück zum alten Vertrauen. Ich weiß mittlerweile was verkehrt war. Jetzt möchte ich schrittweise zurück gehen. Ich hab gestern bissl recherchiert und auch umgerechnet. Es waren mal 20mm. Die hab ich jetzt nicht ganz. Muss erstmal wieder fahren.
  6. Hallo, Ich benötige mal die Hilfe von allen Monster M900 treibern. Und zwar die, die das Fahrwerk noch unverändert haben. Ich brauche das Maß vom Gabelüberstand. Ich meine, es waren 30mm. VG
  7. In meiner Familie gab es auch nen Fall und das Mitglied ist im ärztlichen Bereich tätig. Auch ordentlich getroffen, weil vorbelastet. Allerdings, da jeden Tag damit zu tun, ähnliche Meinung. Es geht ja nicht drum den Virus zu leugnen, aber faktisch wird es einfach völlig überzogen. Und jeder, der sich mal wirklich intensiv mit der Sache auseinander setzt, wird zu dem selben Schluß kommen, ob man will oder nicht. Oder wird so ein Aufhebens wegen Influenza gemacht? Oder Noro? Schreit da jemand nach den verstorbenen, die zahlenmäßig ähnlich liegen oder drüber? Oder wird eine Wirtschaft deswegen an die Wand gefahren? Soll sich jeder sein eigenes Bild machen. Aber Toleranz ist es, was uns dann dennoch unterhalten lässt.
  8. Flo, mal ohne Mist, ich find die sehr gelungen und sind sicher eine gute Alternative zu den Diopa. Und das Werkzeug hast ja nunmal. Ich persönlich brauch im Moment keine, aber es gibt sicher den ein oder anderen der sich dafür interessiert. Mach es halt mal publik. Auch bei den Nachbarn, wo es sicher noch interessanter ist, im Café.
  9. Die Auspuffhalter sind der Hit! Find ich richtig gut! 👍🏽
  10. Da es ja keine Antworten auf dieses Problem gab und somit wohl niemand was drüber weiß, möchte ich nun wenigsten die Lösung mitteilen. Bei mir waren es nun 2 Fehler. Zum einen der TPS Sensor selbst, der einen kleine Macke hatte und zum anderen mechanischer Verschleiß am Drosselklappenkörper, genauer gesagt der Drosselklappenanschlag in Form einer kleinen Schraube. Durch das ständige aufschlagen der Klappe auf den Anschlag, ändert sich der tatsächliche Winkel der DK was der Sensor aber nicht erfassen kann. Somit ist die DK etwas geringer geöffnet und das Gemisch wird eben fetter, da die Werte vom Sensor unverändert sind. Der DK Anschlag muss dann etwas nachjustiert werden und der Sensor wieder genullt. Jetzt läuft die Multi wieder.
  11. Hallo Leute, Ich könnte mal evtl eure Expertise gebrauchen. Ich hab mir ja eine MTS 1000 DS zugelegt. Sie fährt klasse, aber.... Anfangs wollte sie im warmen oder heißen Zustand manchmal nicht laufen und ging kurz nach dem Start wieder aus. Man musste das Standgas manuell etwas anheben und dann ging es später wieder. Mittlerweile wurde es immer schlimmer, das sie im Moment auch im kalten Zustand nicht mehr läuft. Sie springt an, läuft ein paar Sekunden und geht wieder aus. Etwas Fehlersuche habe ich schon betrieben. Man riecht den Sprit, ist definitiv zu fett, die Kerzen sind schwarz. Es sind auch 2 Fehler im Speicher. 0120, TPS und 0351 Zündspule Spannungsversorgung. Den TPS habe ich mal genullt, allerdings waren und sind die Werte in Ordnung. Ich habe jetzt allerdings mal den Stepper abgezogen und siehe da, es funktioniert. Zwar nicht zufriedenstellend, aber sie läuft und geht auch an der Ampel nicht aus. Allerdings eben sehr hart an der Grenze zum ausgehen. Ein weiteres Phänomen ist, daß nicht immer eine Diagnose machbar ist, weil keine Verbindung aufgebaut wir. Habt ihr damit Erfahrung? Bin für ein paar Hilfen sehr dankbar, weil die ganze Elektronik für mich im Motorrad recht neu ist und ich eher bei den Vergasern zu Hause bin. VG Frank
  12. Moin Männer, Aus gegeben Anlass, möchte ich euch mein Wissen mitteilen. Ich habe ja als Langzeitprojekt eine ST2, die zum CaféTracker umgebaut wird. In meinem Freundeskreis gibt es einen Sachverständigen, der tatsächlich viel Ahnung hat, weil er selbst Yoingtimer umbaut etc.! An meinem Projekt, was auf die Straße soll, habe ich auch mit vorheriger Absprache, das Heck umgeschweisst. Seine Aussage, wenn geschweißt wird, muss der Schweißer dafür eine Zulassung haben, um es ohne Probleme eingetragen zu bekommen. Bei dem Thema mit der Strebe verhält es sich so, daß diese entfernt werden kann, wenn es auf Einsitzer ungetragen wird. Soll es ein Zweisitzer bleiben, muss eine entsprechend sonnige Strebe (ähnlich dem Original) vorhanden sein, da sonst die Belastung mit dem Sozius nicht gewährleistet werden kann. Alles andere, wo keine Belastung am Rahmen ist, wie die Rahmenverlängerungen, können bearbeitet werden und stellen kein Sicherheitskriterium dar.
  13. Danke, bei meiner Monster isses zwar noch nicht soweit, aber die Info mal zu haben, schadet ja nicht... 😬
  14. Flo, kannst du evtl mal etwas zu dem Auszieher sagen? Schaut interessant aus und interessiert mich... 😬
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.