Jump to content
Sign in to follow this  
Ductal

E34.0 Signal Panel Sensor

Recommended Posts

Servus,

bei meiner 1000er Multi habe ich seit 2 Tagen das Problem, dass immer, wenn die Tankanzeige angibt, ich solle tanken (was ja bekanntermaßen nicht sooo stimmt), blinkt die Motorkontrolllampe und die gelbe Tankleuchte. Zudem zeigt die Temperaturanzeige sehr merkwürdige Sprünge an Von 55°C bis 80°C ist da alles dabei.

Merkwürdig auch, dass es erst auftritt, wenn der Tank angibt leer zu sein.

Habe eben mal den Fehlercode im Dusplay anzeigen lassen.

Dort steht E34.0 Signal Panel Sensor.

Darunter kann ich mir erstmal nichts genaues vorstellen. (Picup?)

Das Moped rennt normal, keine Aussetzer, Leistung ist ok.

Ob das Eine mit dem Anderen zu tun hat.

Das Problem nun:

ICH BIN AUF SARDINIEN und bräuchte da schnell eine Lösungsmöglichkeit.

Leider gibt es ja das DBD Forum nicht mehr und Schrammi's Kontaktdaten habe ich auch nicht.

Wie geschrieben, momentan rennt sie tadellos.

Wäre sehr dankbar für schnelle Hilfe.

 

Danke

 

ductal

Edited by Ductal

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.