Jump to content

Search the Community

Showing results for tags 'benzinpumpe'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Allgemeine Fragen und Antworten
    • Allgemeines
    • Racing
    • Pro Racing
    • die Werkbank - Motorrad Technik
    • Fahrwerk und Reifen
  • Ducati Motorräder
    • Ducati Panigale V4
    • Ducati 748, 916, 996, 998
    • Ducati 749, 999
    • Ducati 848, 1098, 1198
    • Ducati 1299, 1199, 899, 959
    • Ducati Desmosedici RR
    • Ducati Diavel
    • Ducati Hypermotard 1100, 796, 821, 939
    • Ducati Monster
    • Ducati Multistrada
    • Ducati Scrambler
    • Ducati Sport Classic
    • Ducati Streetfighter
    • Ducati Supersport
    • Ducati Vintage und Klassiker
    • Deine Ducati - Umbauten, Aufbauten, Projektbikes, Restaurationen
    • Ducati RS/Factory/Racing
  • Generelle Foren
    • Medien
    • Neuvorstellungen & Off Topic
    • Interne Angelegenheiten
  • Ducati Anzeigenmarkt
    • Biete
    • Suche und Tausche
  • Sponsorforen
    • used-italian-parts
    • Stein Dinse
    • www.stein-dinse.biz - direkt zum Webshop für Ducatiteile

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Name


Wohnort


Moppeds


Interessen


Beruf

Found 4 results

  1. Hallo zusammen, hab aufgrund Startschwierigkeiten an meiner Monster 1000 Bj. 2003 díe Benzinpumpe getauscht. Dabei hab ich festgestellt, dass die Benzinpumpe nicht regelmässig beim einschalten der Zündung für ca. 2 sec. hochfährt. Hat jemand ne Idee an was das liegen kann ? Grüsse bernhard
  2. Hallo liebe Duc gemeinde, Habe heute bei meinem ausritt meiner Streetfighter S ein prblem bekommen. Hab grad mein bestes stück vom 2te in den 3ten gang hochgezogen und auf einmal Motor aus, Motorkontrollleuchte an und im Dashboard wird mir error pump 16.0 angezeigt. Habe jetzt schon gelesen das es Probleme mit der Benzinpumpen relais sind da ich neu auf der Duc bin meine Frage wo finde ich die besagten Relais und die Sicherungen dafür um das zu checken? Danke Gruß Rainer
  3. Hallo Zusammen, das ist mein erster Post, drum ein paar Daten in Kürze: Ich fahre seit Juni 2006 eine GT1000 in grau, allerdings nicht viel, sie hat jetzt knapp 9000 km runter. Ich bin 50 Jahre alt, komme aus dem Südschwarzwald, und habe schon einiges geschraubt und auch wieder zusammengebaut :-), u. anderem das Motorrad, das ich vorher hatte (eine Suzuki GSX750 von Bj. 80....). Die Kiste ist komplett original, abgesehen vom nachgerüsteten Gepäckträger. Neulich war ich unterwegs, auf der Rückfahrt leuchtete das Tanklämpchen kurz, ging dann aber wieder aus. Ich kam bis nach Hause ohne Stress. Motorrad abgestellt, alles wie normal. Ein paar Tage später wollte ich wieder los, aber die Mühle wollte nicht anspringen, will sie auch trotz voll geladener Batterie nicht. Anlasser dreht einwandfrei, Elektronik-Check beim Rumdrehen des Schlüssels wie normal, keine Warnmeldung oder so. Sprit habe ich vorsichtshalber nachgefüllt, weil ich dachte erst, vielleicht liegt es daran. Ich hab aber den Eindruck, es kommt gar keiner an. Nach ein paar Startversuchen hab ich mal eine Zündkerze rausgedreht, da war nichts feucht, roch auch nicht nach Sprit. Kerzengesicht einwandfrei, nicht verrußt oder so oder übermäßig Belag. Die Kiste muckst nicht, drehen schon, aber keine Zündung. Das war noch nie da, auch nicht wenn sie über den Winter stand. Verschiedentlich habe ich schonmal gelesen, dass es Probleme mit der Benzinversorgung gibt, aber zumindest äußerlich kann ich keinen Mangel feststellen (lose Schläuche, Benzinverlust oder so). Zündfunkentest habe ich noch nicht gemacht, habe irgendwie Berührungsängste mit dem modernen Elektronikkram und Bedenken, durch unbedachtes Handeln irgendeinen horrend teuren Chip ins Nirvana zu schicken.... Ich habe irgendeine Tücke der Elektronik im Verdacht. Nun habe ich gedacht, vielleicht kennt einer von euch die Situation und weiß einen guten Rat (Wie testet man z. B., ob die Benzinpumpe tut? Automatische Verweigerung des Dienstes nach 10 Jahren ohne Händler-Kontakt?...) Danke vorab schonmal für ein paar Denkanstöße und Grüße, Tim
  4. Hallo zusammen, Ich habe mir eine Ducati Monster M600 Baujahr 1996 zugelegt. Ein wirklich tolles Motorrad mit viel Biss nur hat die alte Italienische Lady ein Problem. Ich bin bereits mit ihr etwa 200 Kilometer gefahren nur stand sie dann 3 Wochen. Sie Startet im Lehrlauf mit dem chocke, dann fahre ich etwa 600 Meter dann geht sie aus. Weitere Startversuche scheitern das sie zwar startet, sowie ich am Gashebel ziehe geht sie aus. Irgendwann startet sie garnicht mehr. Es wirkt als ob sie die Kammern leer fährt und dann keinen Kraftstoff mehr bekommt kann das sein?? Zündkerzen sind trocken und neu. Habt ihr eine Idee?? Wie kann ich die Unterdruckbenzinpumpe testen?? Dieses Modell hat keinen Manuellen Benzinhahn. Gruss an alle
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.