Jump to content

Fridderich

Members
  • Content Count

    452
  • Joined

  • Last visited

Community Reputation

21 Excellent

About Fridderich

  • Rank
    Erfahrener Benutzer
  • Birthday 12/06/1994

Personal Information

  • Name
    Friedrich
  • Wohnort
    Flensburg
  • Moppeds
    996, CB 750
  • Interessen
    Musik, Motorräder und Autos alt und neu, Reisen, Skifahren, Mountainbike
  • Beruf
    Student

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ok danke. Die Termi-krümmer verbreitern sich übrigens auch, nur ist da nichts zusammengeschweißt sondern das ist aus einem Stück. Hatte mir das heut bei der Hyper eines Kollegen mal angeschaut.
  2. So, da bin ich wieder. Ah ok, so sieht das aus. Hast du mal den Durchmesser des Sammelrohrs gemessen?
  3. das wär cool, würde mich mal interessieren. Die SC verbreitern sich innerhalb ein und des selben Krümmers pro Zylinderkopf oder werden nach der Zusammenführung beider Krümmer in einem dickeren Rohr breiter? (wie bei der 70mm Termi der 1x98 Modelle praktisch?)
  4. Oha, der letzte Beitrag hier ist ja schon ewig her, aber weiß einer ob sich die Krümmer von Termi und SC im Durchmesser unterscheiden? Hat das mal jemand gemessen?
  5. @andi: Ist auch nicht so, dass ich dann nicht mehr schneller werde. Wenn man bei dem leichten gestotter einmal kurz etwas Gas wegnimmt und dann wieder rangeht, gehts normal weiter hoch in der Drehzahl. Mit dem Elektrodenabstand täuschst du dich tatsächlich. Etwas unglücklich mit dem Blitz und dem Winkel. Ist dein Kerzenbild identisch zu meinem oder meinst du dass deine Kerzen jeweils identisch aussehen? Was meinte der Schrauber denn als Grund weshalb die Iridium-Kerzen ungeeignet seien?
  6. Ich glaube gemeint ist (man sieht es auf dem Foto ganz gut) der Carbonkanal vor dem liegenden Zylinder. Der leitet Luft in den oberen hinteren Bereich. Das ist erstaunlich, dass der Fahrtwind tatsächlich so viel ausmacht. Bei den 1098 und 1198 scheint das auch ein Thema zu sein. Ok cool, danke erstmal.
  7. @christoph: Wodurch kommen denn in der Fahrt unterschiedliche Zylindertemperaturen zustande, die im Stand nicht auftreten? Dem Fahrtwind? @Christian: Ich könnte mir denken, dass 5V nicht ausreichen um eine entsprechend schnelle Ansteuerung/Öffnung gewährleisten, aber direkt mit dem Kabel an die dicke Batterie, da wär ich auch vorsichtig :D. https://www.ebay.de/itm/Neu-EM276-Injector-Tester-Fuel-Injector-4-Pluse-Modes-Tester-Fuel-System-Scaner-/263040171825 Bevor ich da selbst was mit Kabeln und Batterie mache, werd ich das auch in Erfahrung bringen.
  8. Ja, die hellere Kerze entstammt dem stehenden Zylinder, aber die Kühlung beider Zylinder müsste eigentlich durchs Wasser gleichermaßen gegeben sein. Zylinderselektive Abstimmung hab ich nicht gemacht und verbaut sein sollte eigentlich ein offener 45mm Endtopf Eprom. Vllt ist der aber auch mit Quatsch beschrieben. Gunter, das müssten die sein, die auch bei mir verbaut sind. so viele verschiedene grüne von Weber für die 748, 916, 996 -Reihe wird es denke ich mal nicht geben. Ich könnte ja erstmal versuchen die Düsen zu vertauschen und zwar paarweise. Also beide stehenden mit den beiden vom liegenden. Wenn dann der Liegende hell ist und der stehende dunkel, wär das ein erfreuliches Ergebnis. Wenn nicht müssen wir nochmal überlegen oder suchen. Bzw. wenn verifiziert ist, dass es die Düsen sind, können wir das nochmal aufgreifen mit Reinigen vs. Neu. Aufs Vertauschen bin ich noch garnicht gekommen vorhin :D. Ich bin leider erst Freitag wieder beim Moped. Danke erstmal für eure Tipps. ich berichte kommendes WE mal. Hätte ja sein können, dass jemand von euch da schonmal Probleme oder Auffälligkeiten hatte.
  9. Ja, das mit den Endtöpfen war auch nichts direkt, was mir Sorgen gemacht hat oder so, dachte nur ich führ das als Symptom mal mit an. Der linke Topf fing schon immer als erster an zu Dampfen wenn sie warm wurde. Das hat sie seit ich sie hab und von anderen hab ichs auch schon gehört. Aber das Kerzenbild fand ich jetzt doch schon recht weit auseinander. Dass man die Düsen ultraschallreinigen lassen kann wusste ich nicht. Dachte das gibt da Probleme mit der Elektrik. Oder man hängt die halt grade genau so tief, dass selbige nicht unter Wasser hängt. @Christian: Den Gedanken mit einer Düse die nur hin und wieder mitläuft hatte ich auch. Weiß jemand ob immer beide Düsen pro Zylinder arbeiten oder springt die zweite erst ab einer bestimmten Drehzahl und Last dazu? So von unten reinschauen sehen die Düsen alle sauber aus und sind auch feucht vom Benzin. @bergbewohner: Die zu ultraschallen dürfte weitaus günstiger sein als neue :D. ich glaub bei Stein Dinse soll eine Düse 320€ kosten. Aber die Filter sind ja eigentlich genau dafür da, um alles dahinter sauber zu halten. Aber stimmt schon. Den Benzinfilter habe ich bei mir ausgeschlossen, weil es dann eigentlich beide Zylinder betreffen müsste. Ist mir ein Rätsel, warum der eine scheinbar magerer läuft als der andere. Einstellbare Nockenwellenräder hab ich auch nicht, also völlig verhunzte Steuerzeiten können es auch nicht sein. Welches der Kerzenbilder ist eurer Meinung nach denn das normalere? Das Bild wurde immerhin mit Blitz gemacht. Ist die helle Kerze schon deutlich zu hell oder die andere für einen Einspritzer etwas zu dunkel? Hab mal gehört, dass rehbraun heut aufgrund des Kraftstoffs kaum noch möglich sein soll. (Meine Honda hat rehbraune Kerzen, da meinte ein Hondaschrauber mal zu meinem Kopf, als ich den zum Planen gebracht hab "DIE LÄUFT JA VIIIIIIIEL ZU FETT!!! 😳". Also eigentlich lief sie gut ) Die dunklere sieht mir von der Elektrode eigentlich super aus.
  10. Moin Gemeinde, mein Motor läuft meiner Meinung nach nach wie vor etwas hart und knochig. Ab 4. Gang aufwärts kommt es unter Last beim Beschleunigen bei 5k-6k rpm herum zu leichten Aussetzern und Gestotter. Ich hab heute mal die Zündkerzen ausgebaut und finde die sind farblich schon recht verschieden für einen Einspritzer. Hatte jemand von euch schonmal Probleme eventuell mit den Einspritzdüsen? Oder den Zündspulen? Ventilspiel stimmt. Öl- oder Wasserverbrauch hab ich keinen. Die hellere Kerze entstammt dem stehenden Zylinder. Die Endschalldämpfer gehen auch stärker auseinander was die Temperatur angeht (ich glaub das Thema hatten wir schonmal). Eigentlich kann das so stark garnicht sein weil die Krümmer am Hosenrohr ja zusammengeführt werden. Nach sportlicher Fahrt an der Tankstelle konnte ich die linke Endkappe nur extrem kurz anfassen, bei der rechten wars garkein Problem. Die war fast kühl oder handwarm im Vergleich. Das sind die Infos, die ich liefern kann. Achja und Kompression ist auf beiden Zylindern gleich und Nebenluft ist ziemlich sicher ausgeschlossen. Drosselklappen sind synchron. Zylinderselektivität in Bezug auf die Düsen gibts bei dem Steuergerät nicht oder? PS: Wartungstechnisch hatte ich den Drosselklappenkörper nie zerlegt oder so. Der hat jetzt, wenn alles original ist an meiner Maschine, 50.000km runter. Die Düsen also auch. LG Friedrich
  11. Also Baujahr allein ist ein bisschen dürftig. Unter "Motorräder" kannst dein Modell wählen. Du bist hier ja grad in 748, 916..... http://www.ducati1.de/index.php?/forum/3-ducati-motorräder/ was fährst du denn? Vielleicht wird ein Admin ja auf die "Verirrung" aufmerksam und verschiebt diesen Thread einmal in das richtige Forum für dein Modell.
  12. Moin Martin, für BJ 2008 ist das hier die falsche Kategorie
  13. Man bist du gut Konrad!!! Kreuzkopf ist richtig und in diesem Fall ein MAN . 12K98ME - .....
  14. Da das Thema wieder aufgegriffen wurde lad eich auch nochmal ein paar Bilder hoch. Die eine Lagerschale ist 37.000km alt, die anderen 4 ähnlichen hatten ca. 3000km (selber Motor, 996). KW und Pleuel wurden vermessen. Der Motor wurde wegen etwas anderem nochmal aufgemacht. Die anderen Bilder sind zwar nicht von einer Ducati aber vllt. trotzdem ganz interessant für den einen oder anderen Das war ein Lagerschaden bei uns an Bord. LG
  15. Moin, Ich hab wieder etwas neues beobachtet, was erst seit kurzem auftritt. Und zwar zuckt der Drehzahlmesser kurz, wenn ich die Zündung nach einer ca. Woche einschalte. Der geht einmal auf 4000-5000rpm, steht da etwas weniger als eine Sekunde und geht wieder auf null. Als ich letztens auf einer Abfahrt gebremst und ausgekuppelt hatte zappelte der Zeiger zwischen 1000rpm und 0rpm hin und her und fing sich dann wieder bei anliegendem Standgas. Motor läuft aber rund. Wenn ich Käffchen- oder Kuchenpause hatte und dann wieder losfahre tritt dieses "Anfangsdrehen" nicht auf. Auch am nächsten Tag nicht. Nur häufig nach rund einer Woche. Hatte das schonmal einer von euch? Fließen da Kriechströme ins Steuergerät die dann bei Kreisschluss (Zündung einschalten) Spannungsspitzen verursachen, die der DZM sichtbar macht oder so? LG Flitz
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.