Jump to content

Dude

Members
  • Content Count

    23
  • Joined

  • Last visited

Community Reputation

10 Good

About Dude

  • Rank
    Neuer Benutzer
  1. Ah ja...wer HPE nicht kennen sollte, der kann sich folgenden Bericht von 1000ps durchlesen https://www.1000ps.de/businessnews-1529304-hpe-auspuffanlagen
  2. Hallo Zusammen, ich verkaufe hier von meiner Hypermotard 1100evo den HPE Krümmer und den dazugehörigen Akra ESD. Der Sound ist sehr schön kernig und ich habe mich immer damit gefühlt, wie auf nem Mustang V8 Ich hatte damals für den HPE Krümmer eine Einzelabnahme inkl. Eintragung vom TÜV und habe ein Schreiben, welches bestätigt, dass der AKRA zur Hypermotard passt. Kontrolliert wurde ich damit nie. Einmal hatte ich von der Streckenkontrolle auf zwei Rädern sogar ein Kompliment für den Sound bekommen Preis = 999,-€ + Versand Bei Interesse bitte eine PN an mich
  3. An sich keine schlechte Idee...habe eh schon länger mit dem Gedanken gespielt mir eins zu besorgen. ...aber das verhindert leider nicht das Problem, dass die Batterie sich immer wieder entlädt.
  4. Würde mich auch mal interessieren...mein Möppi steht in der Einzelgarage ohne Stromanschluss...ich will jetzt nicht unbedingt nach jeder Ausfahrt die Batterie ausbauen und im Keller anschließen um sie bei der nächsten Ausfahrt wieder einzubauen...
  5. Problem gelöst...hatte gestern nochmal ein Telefonat mit Ducati in Düsseldorf...die meinten, ich soll mal versuchen über die Autobatterie zu überbrücken...gesagt getan...sprang direkt an. Batterie ist wohl nach 2900km und 9 Monaten hinüber. Eben nochmal bei denen vorbeigefahren und nen Garantieantrag ausfüllen lassen. Durfte direkt ne neue Batterie mitnehmen
  6. Die Sache mit dem Seitenständer hatte ich auch gedacht...aber ich glaub da auch net so ganz dran. Gang ist draußen... Ich glaube irgendwie doch an die Batterie Geschichte. Hatte die letzte Ausfahrt im März...danach war das Möppi 4 Wochen gestanden...dann konnte ich es nicht mehr starten... jetzt habe ich es nochmal probiert und vorher die Batterie geladen...aber es funzt immer noch net... Ich versuche es mal mit einer neuen Batterie...EZ war im 08/2011...bekomm ich da nicht von Ducati eine neue Batterie ?! Kann doch net sein, dass die Teile grade mal 1/2 Jahr und 2800km überleben
  7. Danke für eure Rückmeldungen...aber nein...ich habe nicht am Anlasser rumgefummelt und Sprit ist auch noch drin...Schlauch ist auch nicht geknickt...ich kann es mir nicht erklären. Wie oben geschrieben ist die Batteriespannung bei 13,2 V...sollte also ausreichen...
  8. Hey Leute, ich hab ein kleines Problem. Meine Hym möchte nicht anspringen Der Magnetschalter klickt vor sich hin...aber es wird nicht gezündet...hab schon mit Ducati telefoniert und mir wurde empfohlen mal an paar Kabeln und Steckern zu rütteln...hat aber alles nichts geholfen. Batterie Spannung ist auch ok !! Vllt. hat jemand von euch hier bereits das gleiche Problem gehabt und kann mir kurz weiterhelfen. Danke & Gruß Dude
  9. Ok...scheint ne Ausnahme gewesen zu sein...gestern war ich mal etwas unterwegs und es ist nicht mehr aufgetreten. Aber wer fährt mit der Hym den 200kmH ??? Das macht doch gar kein Spaß
  10. Hi Leute, ich hab am WE meine Hyper das erste mal nach der 1000er Inspek bewegt und gleich auch mal gemerkt, wofür so ein Lenkungsdämpfer gut sein kann (ich habe "noch" keinen)...und zwar hat auf der AB beim Beschleunigen ab knapp 150KmH der Lenker echt heftig angefangen zu tanzen Welche Lenkungsdämpfer habt ihr denn so verbaut? Was könnt ihr empfehlen?
  11. Öhm... ... noeeee Dann geh ich lieber alle 150km mal tanken ! Aber gut zu wissen, ab wann man sich aufs laufen einstellen kann, wenn man mal längere Zeit an keine Tanke kommt.
  12. Also würde man rein von der Theorie her...auch 200km schaffen. Quasi bis das Teil stehen bleibt ...
  13. Ich würde es ggfs. mal beim Freundlichen probieren ^^ Kostet wahrscheinlich ein paar Scheine...aber dann läuft sie wieder rund und stinkt dich net voll Ich fahr selbst ne 2-1 Anlage und konnte bisher noch keinen Benzingeruch oder Ähnliches feststellen !
  14. Was mich etwas stutzig macht...wenn es 3,3l Reserve sind und im Schnitt die Meisten einen Verbrauch von 7 Litern haben, müsste die Reserveleuchte nach dem Verbrauch von 9,1l angehen...d.h. circa nach 120 bis 140 gefahren kilometern angehen ?! Ich habe bisher noch nicht so drauf geachtet...aber ich bin der Meinung, dass die Reserveanzeige später erst kommt. Formulieren wir das Ganze mal um - Nach wievielen gefahrenen KM geht ihr wieder an den Zapfhahn? - Wieviele KM fahrt ihr nachdem die Reserveanzeige angesprungen ist? (Das Ganze soll einfach nur vorsorgen, dass ich nicht irgendwann in der Prärie stehen bleibe )
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.