Jump to content

DANDUC

Members
  • Content Count

    74
  • Joined

  • Last visited

Community Reputation

15 Good

About DANDUC

  • Rank
    Benutzer

Personal Information

  • Name
    Daniel L.
  • Wohnort
    Spenge bei Bielefeld
  • Moppeds
    Ducati 996

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo Ducati-Freunde, habe Gestern mal meine Kupplungs-Beläge ausgebaut und gemessen. Dabei bemerkte ich dass, das Abdeckblech auf dem inneren Kern etwas lose ist, es kann mit 2 Fingern leicht seitlich etwas verschoben werden, ist also nicht durch die Mutter fest-gepresst. Nun die grosse Frage : Ist das bei euch auch so , also normal . Die Mutter davor = ist fest . Gruss an alle Ducati-Freunde
  2. So , nun hab ich zur neuen Saison mit meiner DUC ( mit dem neu verschraubten LIMA-Rotor und der verklebten 30er Mutter auf der Kurbelwelle) eine erste Runde gemacht. Das Klackern gehört der Vergangenheit an . Geräusch-Ursache : LIMA-Rotor schlackert ganz leicht auf dem Keilwellenprofil der Kurbelwelle , da die 30er Mutter axial die bombierte Unterlegscheibe vor dem LIMA-Rotor nicht mehr verspannte ( zum Glück war das keine Passfeder-Verbindung , die wäre hinüber gewesen ) Das selbstgebaute Blockierwerkzeug mit ca. 600mm Hebel, leistete mir gute Dienste beim "anballern" der Mutter . She sounds like a Ducati now ! - Allen eine gute Saison 2020, Frühjahr steht vor der Tür. ☺️
  3. Hallo Egliracer, bin erst Heute wieder mal hier im Forum. Danke für die Info. Ich schau da mal rein ins Steuergerät. Ich frage mich allerdings warum 2 Einspritzventile nicht angesteckt sind ( Stecker liegen daneben und sind sauber mit Gewebeband ísoliert ). Naja , dann kann es viele Gründe geben , evtl. hat der Vorbesitzer ein Steuergerät bekommen, welches nur 2 E-Ventile ansteuert . Laufen tut sie gut . Hatte ja im Januar den LIMA-Rotor auf der Kurbelwelle neu verschraubt und die 30er Mutter verklebt, das hörte ich im Stand ( sie klackerte ), die 30er Mutter war geringfügig lose ,dann wird die bombierte Unterlegscheibe nicht mehr axial verspannt und schon hämmert der LIMA-Rotor auf dem Keilwellenprofil , aber nun ist Alles gut ( hört sich wieder gut an ) . -- Wenn das die Passfeder-Verbindung gewesen wäre ( hat meine 996 BIPO , 2000 ja nicht ) , dann wäre die Kurbelwelle samt Passfeder ausgeschlagen gewesen. Gruss aus Spenge nach Gütersloh , bald geht "Brocker-Mühle" wieder los.
  4. Hallo Goddi8, DANKE für die Infos. Nun 2 Fragen : 1.) Woran erkenne ich den "16M", steht das irgendwo drauf ? 2.) Wie kann ich die "angepassten Eproms" von den "original Eproms" unterscheiden. Steht da was drauf ? Bin noch 5 Tage in Brasilien, dann Zuhause in Deutschland und mache mal je ein Foto von der Rechnerbox und vom eingesteckten Eprom. An meiner DUC996 ist der komplette Rest alles original, auch die Auspufftöpfe. Gruss aus Curitiba und einen guten Eintritt ins 2020. --- Daniel
  5. Hallo Ducati-Freunde, an meiner DUC 996 ( Bj. 2000 ) sind natürlich 2 Einspritzdüsen pro Zylinder montiert. Ich habe die DUC gebraucht gekauft . Nun sehe ich aber, dass nur 1 Einspritzventil pro Zylinder den Elektrostecker dran haben. Das bedeutet, es ist nur 1 Einspritzventil pro Zylinder aktiv. Die beiden abgezogenen Stecker sind professionell abgeklebt . Das Steuergerät hat am runden Fenster auch einen Aufkleber als "erneuter Verschluss". --- Was könnte der Grund für diese Modifikation sein ? Gruss an Alle, bald geht das neue Jahr los und wir blicken auf eine neue Saison
  6. Hallo DUC-Freunde, nochmal ein Zwischenstand : Habe das Blockierwerkzeug selber gebaut. Habe mich dabei für das Blockierwerkzeug "mit Hebel" entschieden, der hier im Foto noch fehlt . Da kommt nun noch 600mm Flacheisen dran. Foto : da habe ich nur nochmal gecheckt, an welche Stelle ich den Hebel anschweisse. Es gibt übrigends Ronden bei "der Bucht" für wenig Geld ( 10 Euro ) . Die sind Laser-geschnitten. Habe eine gekauft . Aussen-D = 190 mm Innen-D = 160mm ( 8mm dick ). Einfach mal unter "Ronde" bei der Bucht suchen. Die sägt man durch ( weniger als die Hälfte , der Rest ist einfach ). Auf dem Foto : Hier ist natürlich das Schwungrad ( Anlasserfreilauf ) NICHT in der richtigen Verzahnungs-Position auf die Kurbelwelle geschoben, das ist für diesen Positions-Versuch auch nicht so wichtig. Nächste Woche kommt das richtige Loctite, die lange 30er Nuss , neue Scheibe mit neuer Mutter und dann .....ordentlich Drehmoment . Dann ist auch das "Klackern" weg , oder halt die Kurbelwelle abgerissen . Gruss DANDUC
  7. DANKE für die Tips an WEKA und UXO, Da ist natürlich noch besser. Allerdings vermute ich , dass das Werkzeug aus dem Link (von UXO ) nicht für diese LIMA der 996 funktioniert. Denn da hat der LIMA-Rotor ( Freilauf ) und zwar aussen 2 Bohrungen ( 10,5mm ) . Gruss DANDUC
  8. Hallo UXO, Gestern habe ich weiter zerlegt. War einfach. Kein größerer Verschleiss erkennbar . Werde mir ein Blockierwerkzeug bauen , um die Schwungscheibe ( LIMA-Rotor ) zu blockieren. Neue U-Scheibe und neue Mutter muss ich noch bei Ducati kaufen. Hatte da wohl nochmal Glück, dass kein grösserer Schaden entstanden ist . Ich bin mir sicher, dass nun der Motor sein "Klackern" nicht mehr hat. Denn der Rotor hat relativ viel Masse und die kann ganz schön Rappeln. Zum Blockieren nutze ich die 2 dicken Dome im Motor mit einem aufgeschraubten Blockierwerkzeug. ( Im rechten Foto ganz oben im Start-Artikel ) oben , die beiden Dome links neben dem Rotor , die sind sehr dick ). Auf dem anhängenden Foto = die Papp-Schablone, die als Stahlteil dann noch einen aufgeschweissten Zapfen bekommt zum Blockieren bekommt, der in die 10,5mm Bohrung im Rotor-Schwungrad eintaucht . Gruss DANDUC
  9. Hallo Uxo, Danke für die Info ! neuere LIMA, sind das dann die Modelle in meinem linken im Foto ? Motoren = gibt es da eine Nummer die ich angeben muss ?
  10. Hallo Duc-Freunde, Die Saison geht nun langsam zuende für das Jahr 2019. Habe Gestern mal an meiner Duc 996 ( Desmoquattro , aus dem Jahr 2000 ) den Lichtmaschinendeckel abgenommen . ( Grund : leichtes Klackern beim Lauf , nein ist natürlich nicht die Kupplung --- also das ist klar ). Die Lichtmachinenmutter ist etwas lose und damit auch der LIMA-Rotor . Weiter bin ich Gestern noch nicht gekommen. Habe die Mutter also noch nicht entfernt. Es gibt ja diesen Innenrotor mit einer Passfeder ( linkes Foto ) , den habe ich NICHT ! . Sondern einen Aussenrotor (rechtes Foto ) , der natürlich auch eine Muttter hat. Frage 1: Hat meine LIMA ( rechtes Foto ) auch eine Passfeder weiter drinnen zwischen Rotor und Kurbelwelle ? ( Ich vermute nicht ), War weiss das ? Frage 2: ist das im Jahr 2000 so original gewesen ( wie im rechten Foto ) , also ohne diesen Innenrotor verbaut worden ? Falls, ja, warum wurde das dann von Ducati geändert ? Wer kann dazu etwas sagen ? --- vielen Dank vorab --- Gruss Daniel
  11. Hallo Gobbi, Hallo First-Attak, Danke für die Infos. das Problem ist, daß es zum Beispiel 200km lang garnicht passiert. Das bedeutet , in der Mehrzahl meiner Ausfahrten passiert das ganze garnicht .....das macht die Sache schwieriger in der Findung. Und wenn das Problem mal gerade da ist, dann ist geht es auch nach dem Tanstop ( nachtanken )weiter , also Unterdruck im Tank baut sich nicht auf.( Belüftung funktioniert also ) . Auch der durch Nachtanken erzeugte andere Füllstand beseitigt das Problem nicht. Also , sehr oft habe ich das Problem nicht. Jede 5 . Ausfahrt kommt das vor .....dann geht das nach ca. 30minuten Fahrzeit wieder weg. Gestern z.B. bin ich mal wieder 150 km gefahren und alles war ok . Nicht einmal das Problem gehabt Gestern.
  12. Hallo DUC-Freunde, also nun habe ich folgende Dinge hinter mir ..... 1.) Benzinfilter ist noch sehr neu 2.) Benzinschlauch von Benzinpumpe zum Filter ( das berühmte U-Stück ) = sehr neu und nicht abgeknickt 3.) Benzinschläuche ausserhab des Tankes bis zu den Düsen und zurück = sind nicht abgeknickt und in gutem Zustand. 4.) Benzinpumpenrelais ist getauscht 5.) Steckerverbindungen nicht korrodiert also die Dinge oben hab ich alle geprüft , trotzdem kommt es ab und an (nicht jeden Tag) noch zu dem Problem, daß ab einer bestimmten Gasstellung nichts mehr geht. Erst bein Gaswegnehmen kommt sie wieder. Also bin mir sicher , dass sie abmagert ( Benzinmenge reicht nicht ) , dann kommt es nicht mehr zur Exoplosion des Gemisches. Sobald ich dann mit weniger Gas fahre läuft sie sauber. Wer hat noch einen Tip ? oder ähnliches schon gehabt ? Danke vorab. Gruss DANDUC
  13. Hallo Jörg, Hallo uergh, Danke für eure Infos. Nun habe ich die Pumpe mal rausgeholt : 1.) Schlauch oben zum Filter hin = supertop , sehr neu noch, Filter ist auch wohl vom Vorbesitzer getauscht worden weil neues Datum drauf , also keine porösen Dinge. 2.) der Plastikhalter vom Filter hatte keine Schraube ( M5 ) mehr zum Klemmen des Filters, somit war der Filter dort nur locker eingeschoben, aber da sehe ich kein Problem. oder ? Habe die alten Schraube mit Magnet aus dem Tank gefischt. Nun 2 Fragen : Unten am Teller wo die Benzinschlauchkupplungen sitzen ( also außen ) dort ist eine Metalldose mit einem Stutzen dran ...bei mir sitzt da kein Schlauch dran ..ist das so normal ? Siehe Foto ! Was ist das für ein Teil ? Muß da ein Schlauch drauf ??? Das andere Foto zeigt neben der Benzinpumpe einen weißen Plastik-Behälter ...auch dort oben ist ein Stutzen drauf ...aber kein Schlauch ? Ist das auch normal ? Was ist das für ein Kunstoffteil in weiss? = ich vermute mal eine Kammer für den Rücklauf,damit dort das Benzin sich beruhigt und blasenfrei zurück geht in den Tank, kann das sein ? Duc-DL - Benzinpumpe --1.pdf Duc-DL - Benzinpumpe --2.pdf
  14. Hallo Jörg , gute Idee, denke mal am Wochenende zieh ich die Pumpeneinheit mal aus dem Tank, und schau mir die Schläuche an . Vermute dass da der Benzindruck weggeht. Glaube der Tank hat eine Ablassschraube .
  15. Hallo Duc-freunde, bin Heute mal ein bischen über die Täler gefahren und nach einiger Zeit bemerkt, dass ab einer bestimmten Gasgriffstellung die Duc abstirbt. Nicht mehr zündfähiges Gemisch vermute ich. Nimmt man Gas weg , dann kommt sie sofort wieder. Es entsteht übrigends kein Vakuum im Tank, denn das hab ich bei Ankunft beim Öffnen des Tankdeckels geprüft . Es kommt mir vor, als gäbe es nicht genug Sprit nach, dann stimmt der Benzinanteil im Gemisch nicht mehr und das Zeug läßt sich nicht mehr zünden. Tankinhalt = Ich war noch nicht auf Reserve, war deutlich drüber. Hat das schon mal einer von euch gehabt ?
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.