Jump to content

srs157

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

10 Good

About srs157

  • Rank
    Neuer Benutzer
  1. Hallo, Thermostat wurde ebenfalls gewechselt. Kühlmittelstand steht erfahrungsgemäß nie über Minimum. Deckel für Ausgleichsbehälter ebenfalls erneuert. Im dem Zuge haben wir das Kühlsystem abgedrückt ....Ausgleichsbehälter und Leitungen alles I.O. Meine letzte Vermutung sind die Zylinderköpfe ! Wenn dem so wäre müssen doch immer Überdrück im Kühlsystem sein. Ich habe keinerlei Schwierigkeiten mit Motortemperatur, alles Top egal bei welcher Außentemp. bzw. Fahrstill. Ich konnte bisher auch keinen Leistungsverlust o. untypische Motorgeräusche wahrnehmen ! Noch andere Vorschläge ?????
  2. Hallo wer kann mir Tips geben ????? Ich habe im letzten Winter meinen Motor ( 916 ) kompl. überholt. Seit einiger Zeit habe ich Überdruck im Kühlsystem welcher über den Ausgleichsbehälter entweicht. Habe seitdem alle möglichkeiten ( sogar von Fachwerkstatt ) überprüfen lassen , aber das Problem ist nicht behoben. Das Problem an der Geschichte ist, das kein System zu erkennen ist. mal kann ich bei 30° C im Schatten länge Autobahnfahrten machen ohne das was passiert. Am anderen Tag drück die Kühlflüssigkeit schon nach 10- 15 km raus. Es scheint weder Temperatur noch Drehzahlabhängig zu sein. Wir haben schon die Kopfdichten ausgetauscht, aber die waren absolut OK, Druckbehälter und Deckel schon erneuert. Kühlsystem gründlich entlüftet, Kühler überprüft und abgedrückt alles OK.... Kennt von Euch einer diese Problematik ???????? Gruß
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.