Jump to content

Sirnicha

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Sirnicha

  • Rank
    Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Das klingt gut, komme gerne drauf zurück! Vielen Dank! Jetzt ist erst mal eine Wochenendausfahrt geplant, dann sehen wir mal weiter... Viele Grüße, Felix
  2. Oberösterreich, bei Steyr 🙂
  3. Ich danke Dir für Deinen Input. Ich meine den Leerlauf im Vergleich zu meiner 900SSie ohne Steppermotor. Man spürt einfach das nachregeln des Steppers. Weiß nur nicht, ob das normal ist... Auch auffällig, dass meine EOBD Leuchte im Dash bei Zündung an nicht mitleuchtet... Naja, sie läuft ja 🙂
  4. Und Lambda Sonde habe ich gar keine!? Jedenfalls noch keine entdeckt...
  5. Das Steuergerät hatte ich gerade vor mir, ist augenscheinlich original. Die Wegfahrsperre ist ja auch aktiv (zu meinem Leidwesen, kein roter Schlüssel aber Codecard). Den Verdacht mit dem Mapping hatte ich auch schon. Was mir noch aufgefallen ist: Der Leerlauf ist im kalten Zustand nicht ganz rund, der Stepper scheint irgendwie immer nachzuregeln. Nicht viel, aber ich schätze der LL schwankt so um +-50 rpm.
  6. ...und das nächste Thema: Meine wie gesagt frischerworbene MTS 1000 BJ. 2003 hat keinen Servostart! Wie gibts denn sowas, angeblich haben das doch alle? Sogar auf dem Tank ist der Aukleber der auf diesen hinweist! Aber der Starterknopf reagiert ganz normal, Starter läuft nur solange ich drücke. Mir ist das ja eh lieber, aber ich wüsste schon gerne wieso. Hat das vielleicht was mit dem Fehler in der ECU zu tun?: P0170 Fuel Trim Malfunction (Bank 1) status DTC: A4 Open circuit VG, Felix
  7. Ich danke Euch soweit für die Kommentare, nun weiß ich wenigstens dass ich keinen Einzelfall habe... ...wie hat mein Werkzeugmachermeister immer gesagt: Wer Kunststoff kennt, nimmt Metall! 🙂 VG, Felix
  8. Servus Leuts, ...und noch ein (bekanntes Thema): Im Cockpit meiner MTS Ez.2003 fehlen Segmente im LCD, leider gerade beim Tacho. Nun gibt es ja diverse Reparaturservices, nur welchem kann man vertrauen? Oder gar selber machen? Von einem dieser (Jacobox) kam die Aussage, wenn es das LCD an sich ist-> keine Reparatur möglich 😞 Ich möchte das schon in Ordnung haben... Angeblich ist das ja eine Kinderkrankheit bei der alten MTS. Viele Grüße aus Ö, Felix
  9. Hintere Schraube ist drin, schaut aber aus als wäre sie ganz am hinteren Anschlag. Ich kann ja heute mal Bilder von den Tankstützen machen. Bei Euch sitzen die zentrisch? VG, Felix
  10. Servus! Ich habe bei meiner frischerworbenen MTS 1000DS festgestellt, dass die vier Auflageteller für den Tank/ Sitzbank nicht zentrisch unter den Schraubenbohrungen für die Sitzbank liegen, sonder ca. 12mm davor! Vorne sitz der Tank ordnungsgemäß in seinen Aufnahmelaschen. Jetzt habe ich in einem amerikanischem Forum gelesen, dass die Kunstofftanks durch das Ethanol zum Ausdehnen neigen, mit teils drastischen Auswirkungen. https://www.ducati.org/threads/the-infamous-tank-expansion-and-then-some.61728/ Kann das jemand bestätigen? Ich wüsste soonst keine Erklärung für das Phänomen... Viele Grüße, Felix
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.