Jump to content

Search the Community

Showing results for tags 'spannung'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Allgemeine Fragen und Antworten
    • Allgemeines
    • Racing
    • Pro Racing
    • die Werkbank - Motorrad Technik
    • Fahrwerk und Reifen
  • Ducati Motorräder
    • Ducati Panigale V4
    • Ducati 748, 916, 996, 998
    • Ducati 749, 999
    • Ducati 848, 1098, 1198
    • Ducati 1299, 1199, 899, 959
    • Ducati Desmosedici RR
    • Ducati Diavel
    • Ducati Hypermotard 1100, 796, 821, 939
    • Ducati Monster
    • Ducati Multistrada
    • Ducati Scrambler
    • Ducati Sport Classic
    • Ducati Streetfighter
    • Ducati Supersport
    • Ducati Vintage und Klassiker
    • Deine Ducati - Umbauten, Aufbauten, Projektbikes, Restaurationen
    • Ducati RS/Factory/Racing
  • Generelle Foren
    • Medien
    • Neuvorstellungen & Off Topic
    • Interne Angelegenheiten
  • Ducati Anzeigenmarkt
    • Biete
    • Suche und Tausche
  • Sponsorforen
    • used-italian-parts
    • Stein Dinse
    • www.stein-dinse.biz - direkt zum Webshop für Ducatiteile

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Name


Wohnort


Moppeds


Interessen


Beruf

Found 1 result

  1. Hallo Freunde! Meine Bella macht mir Sorgen. Ich wollte grade eine Runde drehen und da sehe ich das sie 15,1V Spannung im Leerlauf anzeigt, üblicherweise hat sie 14,3V. Ich habe sie sofort ausgeschaltet. Da ich dem Tacho nicht traue, habe ich direkt an der Batterie mit einem Voltmeter gemessen, dort lagen genau 14,3V an, bei mittlerer Drehzahl auch nie drüber. Der Regler sieht für mich also erst mal o.k. aus. Nun brauche ich ein wenig Hilfe bei der Fehlersuche. Misst der Tacho die Spannung oder kommen die Werte aus der ECU? Ich habe dummerweise mein KL-Kabel grade nicht mehr gefunden, sonst hätte ich die Spannung mit DucatiDiag aus der ECU lesen können. Der Tacho kommt mir generell komisch vor. Manchmal geht der Zeiger im Leerlauf auf 0 U/Min, obwohl der Motor perfekt rund (soweit man das bei der 999 behaupten kann) läuft. Ich habe noch einen kompletten Satz mit Tacho, ECU, Schlüssel usw. hier liegen. Ich dachte daran den Ersatztacho mal dranzuhängen um ggf. damit mal die Spannung ablesen zu können. Starten wird natürlich nicht gehen, wegen WFS, aber wird er die Spannung anzeigen? Und wie komme ich an die eine Schraube vom Tacho? Soviele Fragen. Ich danke euch schon mal und weine mich jetzt in den Schlaf, Viele Grüße Marco
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.