Jump to content

Search the Community

Showing results for tags 'licht'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Allgemeine Fragen und Antworten
    • Allgemeines
    • Racing
    • Pro Racing
    • die Werkbank - Motorrad Technik
    • Fahrwerk und Reifen
  • Ducati Motorräder
    • Ducati Panigale V4
    • Ducati 748, 916, 996, 998
    • Ducati 749, 999
    • Ducati 848, 1098, 1198
    • Ducati 1299, 1199, 899, 959
    • Ducati Desmosedici RR
    • Ducati Diavel
    • Ducati Hypermotard 1100, 796, 821, 939
    • Ducati Monster
    • Ducati Multistrada
    • Ducati Scrambler
    • Ducati Sport Classic
    • Ducati Streetfighter
    • Ducati Supersport
    • Ducati Vintage und Klassiker
    • Deine Ducati - Umbauten, Aufbauten, Projektbikes, Restaurationen
    • Ducati RS/Factory/Racing
  • Generelle Foren
    • Medien
    • Neuvorstellungen & Off Topic
    • Interne Angelegenheiten
  • Ducati Anzeigenmarkt
    • Biete
    • Suche und Tausche
  • Sponsorforen
    • used-italian-parts
    • Stein Dinse
    • www.stein-dinse.biz - direkt zum Webshop für Ducatiteile

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Name


Wohnort


Moppeds


Interessen


Beruf

Found 3 results

  1. Hallo! Eine Frage in die Runde: Hat sich schon mal jemand mit dem Thema mehr Licht und/oder Zusatzscheinwerfer beschäftigt? An meiner Multi 1000 finde ich irgendwie keine optisch wie technisch ansprechende Lösung. Haut mal ein paar Meinungen raus! Danke!
  2. Guten Abend, was muss man beachten, wenn Scheinwerfer, Rücklicht und Blinker demontiert und das Motorrad ohne Beleuchtung gefahren werden soll? Mir geht's darum herauszufinden, was von der Elektronik her ggf. angepasst werden muss, damit die Batterie keinen Schaden nimmt o.ä... Hintergrund ist, dass ich während der Teilnahme an Trackdays darauf verzichten möchte, um im Falle eines Sturzes die Reparaturkosten nicht unnötig in die Höhe treiben will (mal abgesehen von der Gewichtsersparnis usw.). Vielen Dank im Voraus! - Mo
  3. Grüsse an Alle zusammen, bin ein Neuer hier und nun auch auf Eure Hilfe/ Rat angwiesen. Fahre eine 95`er 916bip. Originalzustand und habefolgendes Problem: Starte ich die Bella funktionieren der DZM unddie analog.Motortemp.anzeige problemlos / Leerlaufkontrollleuchte leuchtet grün> alles takko. Schalte ich aber dann das Stand- oderAbblendlicht ein fällt der DZM schlagartig auf 0 und die Temp.anzeige schlägtvoll aus…die Leerlaufkontrollleuchte (grün) erlischt auch...!? Schalte ich Abblendlicht bzw. Standlichtwieder aus funktionieren DZM / Temp.kontrolle /Leerlaufleuchte problemlos…derAusfall der Instrumente / Kontrollleuchte erfolgt also nur bei eingschaltetenStand-o.Abblendlicht, bei eingeschalteten Aufblendlicht funktionieren ebenfallsalle Anzeigen problemlos Bis zur letzten Ausfahrt (Nordthüringen)funktionierte alles einwandfrei bei eingeschalteten Licht. Kann es sich also ev. nur um einenWackelkontakt / lockere Sicherung bzw. lockerer Stecker verbindung zu denInstrumenten / Masseproblem / beschädigte Kabelisolierung handeln? Habe selbst aus Zeitmangel noch nicht selbstschauen können aber sollte jemandem dieses Problem bekannt sein o. meineSchilderung genügen für eine „Ferndiagnose“ wäre ich für Eure Hilfe dankbar ! Beste Grüße aus Nordthüringen, Steffen
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.