Jump to content

Search the Community

Showing results for tags 'fehler 12.2 13.2'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Allgemeine Fragen und Antworten
    • Allgemeines
    • Racing
    • Pro Racing
    • die Werkbank - Motorrad Technik
    • Fahrwerk und Reifen
  • Ducati Motorräder
    • Ducati Panigale V4
    • Ducati 748, 916, 996, 998
    • Ducati 749, 999
    • Ducati 848, 1098, 1198
    • Ducati 1299, 1199, 899, 959
    • Ducati Desmosedici RR
    • Ducati Diavel
    • Ducati Hypermotard 1100, 796, 821, 939
    • Ducati Monster
    • Ducati Multistrada
    • Ducati Scrambler
    • Ducati Sport Classic
    • Ducati Streetfighter
    • Ducati Supersport
    • Ducati Vintage und Klassiker
    • Deine Ducati - Umbauten, Aufbauten, Projektbikes, Restaurationen
    • Ducati RS/Factory/Racing
  • Generelle Foren
    • Medien
    • Neuvorstellungen & Off Topic
    • Interne Angelegenheiten
  • Ducati Anzeigenmarkt
    • Biete
    • Suche und Tausche
  • Sponsorforen
    • used-italian-parts
    • Stein Dinse
    • www.stein-dinse.biz - direkt zum Webshop für Ducatiteile

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Name


Wohnort


Moppeds


Interessen


Beruf

Found 1 result

  1. Hallo Forum, ich war lange abstinent, jetzt kann ich nicht mehr. Das heisst, ich will wieder, der Bock aber nicht. Ich weiss, Fernidagnose ist schwer, aber vielleicht kann trotzdem jemand weiterhelfen. Ansonsten kann der Fred nach Problembehebung anderen dienen. Also, ZU HÜLF! Was bisher geschah: - Mopped in SB Waschanlage, auch Motor ohne Rücksicht auf Elektrik etc. - Kat Ersatzrohr liegender Zylinder eingebaut - Bei Ausfahrt aus Tiefgarage: Keine Leistung, läuft nur auf einem Pott - Wieder in Garage, läuft kurz auf einem Pott, dann gar nicht mehr. Error 12.2, 13.2 -> injectors short to earth - Recherche: Es könnte sein: - Benzinpumpenrelais -> bereits getauscht (jedoch ein gebrauchtes), Benzinpumpe läuft scheinbar auch bei Zündung ein - Kabel, Steckverbindungen im Batteriekasten. Alles auseinandergenommen, teilweise etwas nass, sonst keine Auffälligkeiten - Stecker / Kabel Tank/Benzinpumpe: bisher nur gerüttelt, ich meine beim Rütteln auch etwas Benzin erfühlt zu haben Plan: - Kurzschluss suchen mit Schaltplan und Multimeter (müsste doch auch ohne angeschlossene Batterie gehen?) - Stecker / Kabel Tank/Benzinpumpe genauer untersuchen - Falls sich was findet -> Austauschen/beheben, sonst zum Mech. Hat jemand Rat, oder Erfahrungen? Gruss, ROB
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.