Jump to content

Recommended Posts

Es geht, so hab ich es verstanden, um die Schaltgabel bzw. das Schaltgestänge hinter dem Lima-Deckel:

138166056_schaltgestange.png.1bb98c7389f39ac96a2d75cb96bcf8ca.png

 

Wenn der verbogen ist, dann passt die Einstellung nicht mehr und Neutral finden wird schwierig.

 

Und ja fahre einen Direkthebel.

 

Den Kommentar mit dem mehr Fahren verstehe ich allerdings nicht. :denk1:

Edited by foobar423

Share this post


Link to post
Share on other sites

Das war so gemeint, dass du ja selber sagtest, dass du das anders in Erinnerung hattest. Das Gedächtnis spielt einem gelegentlich mal streiche - passend dazu hat sich die Aussage aber komplett erledigt, weil mir gerade auffiel, dass ich dich die ganze Zeit mit Danyael und seiner 848 verwechselt hatte 🙈

 

Aber Danke für das Bild! Jetzt wird mir auch klar, was ihr meintet. In Zusammenhang mit deinem Direktschalthebel ist Uxos Vermutung schlüssig.. Viel Erfolg bei der Fehlersuche.

Share this post


Link to post
Share on other sites
vor 11 Stunden schrieb hawkster:

weil mir gerade auffiel, dass ich dich die ganze Zeit mit Danyael und seiner 848 verwechselt hatte 🙈

 

 

Ey, mein Getriebe flutscht 1a! 😂

 

Nur der Motor dreht sich momentan nicht mehr. 😔

  • Haha 1

Share this post


Link to post
Share on other sites

Was ist den nun mit deiner ? Hat Floh nix gefunden?

Share this post


Link to post
Share on other sites

Der muss noch gucken, hatte keine Zeit bisher. Aber eilt ja leider auch nicht. 🙄

Sobald ich was weiß werd ichs mitteilen, ist doch klar. ;)

Share this post


Link to post
Share on other sites
Am 27.5.2018 um 20:32 schrieb foobar423:

Es geht, so hab ich es verstanden, um die Schaltgabel bzw. das Schaltgestänge hinter dem Lima-Deckel:

138166056_schaltgestange.png.1bb98c7389f39ac96a2d75cb96bcf8ca.png

 

Wenn der verbogen ist, dann passt die Einstellung nicht mehr und Neutral finden wird schwierig.

 

Und ja fahre einen Direkthebel.

 

Den Kommentar mit dem mehr Fahren verstehe ich allerdings nicht. :denk1:

 Genau.. links.. oh man.. ich sollte nicht auf dem Handy schreiben, oder wo auch immer...

 

 

Genau das Teil meine ich..   kann man wieder gerade biegen.. oder stellst es schnell beim TMC ein.  Ist kein Hexenwerk...

Edited by UXO

Share this post


Link to post
Share on other sites

Nachdem ich zuhause noch das Kugellager in der Druckplatte getauscht und dann am STC wegen eigener Doofheit (beim Lagertausch) die Kupplung beinahe geschrottet habe (ich sage nur Stahlkugeln in Alukorb) hatte ich selbige noch zwei Mal auseinander und nun funktioniert alles wieder wunderbar. Es Hoppalat und es gab alle beiden Tage problemlos Neutral. War dann doch schlicht die vergurke Pumpe.

 

Dickes Danke an @UXO! Auch für die mentale Hilfestellung von mein Kopf wegen! :smile_bow:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

By using this site, you agree to our Terms of Use.