Jump to content

foobar423

Members
  • Content count

    1,056
  • Joined

  • Last visited

  • Days Won

    6

foobar423 last won the day on April 20

foobar423 had the most liked content!

Community Reputation

56 Excellent

About foobar423

  • Rank
    Erfahrener Benutzer

Personal Information

  • Name
    Philipp
  • Wohnort
    Berlin
  • Moppeds
    Ducati Monster 1100 EVO, Suzuki SV 650, 1100 2V Eigenbau

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. foobar423

    Italian Bike Days in Schweden

    Das erinnert mich an das Problem was Laguna Seca hat, die Strecke gibt es auch schon eine Weile und inzwischen ist die Gegend halt sehr beliebt geworden, die Häuser um die Strecke teuer. Viele vermögende Leute haben sich dort jetzt schicke Häuser gekauft und machen jetzt Ärger weil ja eine Rennstrecke um die Ecke ist die, wer hätte das gedacht, auch mal Lärm produziert! Also gibt es strenge Lautstärkeverordnungen, was direkt zur Folge hat das viele Veranstaltungen einfach nicht mehr stattfinden können. Dann fehlen die Einnahmen und keiner will dort mehr was machen und es geht bergab.
  2. Nachdem ich zuhause noch das Kugellager in der Druckplatte getauscht und dann am STC wegen eigener Doofheit (beim Lagertausch) die Kupplung beinahe geschrottet habe (ich sage nur Stahlkugeln in Alukorb) hatte ich selbige noch zwei Mal auseinander und nun funktioniert alles wieder wunderbar. Es Hoppalat und es gab alle beiden Tage problemlos Neutral. War dann doch schlicht die vergurke Pumpe. Dickes Danke an @UXO! Auch für die mentale Hilfestellung von mein Kopf wegen!
  3. foobar423

    Fözzi's Paul Smart

    Aber wofür war denn dann das Kit was du hast?!
  4. Es geht, so hab ich es verstanden, um die Schaltgabel bzw. das Schaltgestänge hinter dem Lima-Deckel: Wenn der verbogen ist, dann passt die Einstellung nicht mehr und Neutral finden wird schwierig. Und ja fahre einen Direkthebel. Den Kommentar mit dem mehr Fahren verstehe ich allerdings nicht.
  5. Meinst du die linke Seite? Muss ich wohl mal den Abzieher nach dem TmC bemühen und den Deckel runternehmen, da hätte ich auch mal eher drauf kommen können.. Druckzylinder kann ich denke ich ausschliessen, hatte ich ja letztes Jahr neu.
  6. Nach der Fahrt, wenn man wieder anhält. Ohne laufenden Motor geht es und es ging bei der Kiste auch schon mal besser, kann mich nicht erinnern letztes Jahr so Probleme gehabt zu haben. Mir fällt gerade ein, vielleicht hat die Schaltung auch gelitten beim Sturz auf die linke Seite letztes Jahr.. der Schalthebel war ja auch leicht verbogen. Das ist aber irgendwie nicht praktikabel mit dem absaugen, auf der Renne würde das ja dann jedes Mal beim Wechsel auf Regenräder oder generell Ein-/Ausbau des Vorderrades passieren. Die 4 Einzelbeläge der Bremssättel sind furchtbar fummelig einzufädeln beim Einbau, deswegen muss ich die immer vorher relativ weit rein drücken.
  7. Als ich mir eine neue gebrauchte Bremspumpe mit externem Flüssigkeitsbehälter gekauft habe, um andere Stummel als die 999 Originalstummel fahren zu können, war an der Pumpe ein kleiner Flüssigkeitsbehälter verbaut wie er normalerweise an der Kupplung Verwendung findet. Das funktioniert an sich natürlich auch ohne Probleme, aber man muss halt doch öfter mal auf den Flüssigkeitsstand achten, weil das Volumen des Behälters natürlich deutlich kleiner ist und somit schneller mal leer ist wenn die Bremsbeläge sich abnutzen. Blöd ist auch, dass wenn man die Beläge beim Radwechsel auseinander drückt, die Suppe auf Grund des geringen Behältervolumens oben quasi überläuft, sofern man nicht mit einem sehr niedrigen Stand unterwegs ist. Selbiger ist dann aber wieder bisschen wenig für meinen Geschmack. Ich hatte da jetzt die Nase von voll und schon damals als ich die Pumpe kaufte hatte ich einen großen Behälter besorgt. Heute hatte ich nun endlich mal die Zeit diesen zu verbauen. Was mir dazu fehlte war allerdings ein Halter für den Behälter, der für den kleinen war natürlich nicht zu gebrauchen. Also bekam ein Streifen Flachalu ein paar Löcher und ein paar Biegungen. Nach viel viel probieren und messen und wieder probieren kam dann tatsächlich etwas durchaus brauchbares heraus. Dann fehlte noch einen kleine Hülse um den Behälter richtig verschrauben zu können, kein Problem dank Drehbank, und schon war nach mehreren Stunden basteln das ganze auch schon fertig. Man beachte die erleichternde Racingbohrung in der Mitte! Waren insgesamt bestimmt nur 3 Stunden Arbeit! 😆 Dann noch ein passendes Stück Schlauch ablängen und diese furchtbar nervigen Schlauchklemmnippel drüber pröckeln. Bremsflüssigkeit rein, Luft aus dem Schlauch massieren. Neu entlüften? Axel hatte die einfachere Idee, Bremskolben an den Sätteln auseinander drücken, dann sollte Flüssigkeit nach oben fliessen und alle Luftblasen mit in den Behälter bringen. Feritg! Fast wie ausm Laden! Nur die Schraube an der Pumpe sieht doof aus, hab aber gerade keine andere. An der Kupplungspumpe hatte ich die letzte Woche schon Spaß. Ich hatte in Groß Dölln das Problem nach Neutral zu schalten. Ich nahm an das die Kupplungshydraulik Luft gezogen hat und damit die Kupplung nicht mehr genug trennte. Also hab ich mich daran gemacht das System zu Enlüften, neue Flüssigkeit war eh mal dran meinte der Wassergehaltstester. Also schön mit Vakuum die Flüssigkeit rausgesaugt. Komisch war nur, es lief nix aus dem Ausgleichsbhälter nach?! Tja da hatte ich mir prima das ganze System leer gesaugt und aus dem Behälter kam nix nach. Hat wohl die Pumpe nen hau. Mit Druckluft lies sich aber durchpuste. Komisch. Da ich gerade keinen Ersatz habe und es für die Pumpe scheinbar auch keine Rep-Sätze gibt um die mal zu überarbeiten, hab ich erstmal meine Monster kanibalisiert. Die steht eh nur rum. ;( Mit der Monster-Pumpe war dann das befüllen und entlüften des Systems kein Problem, aber Neutral finden ist immer noch nicht so richtig pralle. Scheinbar passt da das Verhältnis von Pumpe (12mm?) und Druckgeber (30mm) nicht so richtig gut. Zum Glück braucht ich ja Neutral nicht so oft auf der Rennstrecke..
  8. foobar423

    Fözzi's Paul Smart

    Gibts den Kupplungsdeckel mit dem Slider so irgendwo zu kaufen? Kenne nur den von der Limaseite.
  9. foobar423

    Deal mit used-italian-parts

    Mir wurde auch schon ne 749s geliefert.
  10. So, gestern aus Groß Dölln wieder gekommen und hatte echt einen heiden Spaß! Fahrwerk ist sehr vertrauensstiiftend, Motor geht super und alles hat einfach nur funktioniert! Schulter machte auch keine Probleme, Kopf war auch frei! Konnte mich ganz auf das Rundendrehen konzentrieren und Abends prima mit den anderen die Zeit verquasseln! War mir eine Freude die Herren, wir sehen uns dann am STC! https://vauzweirad.de/2018/04/30/gros-dolln-mit-moto-monster/
  11. Läuft, der Rimini Hocker!
  12. Ja, vielleicht unterschätze ich da Silikon. Ist mir nie als besonders reißfest vorgekommen bzw. als etwas mit dem man so Dinge zusammen klebt. Ich denke da werd ich mal einen Versuch machen! Auch Karosseriekleber ist natürlich ne Idee, aber könnte man damit dann nicht direkt ein Halteblech oder gar die Schrauben auf das GFK kleben? Danke auf jeden Fall schon mal für die vielen Ideen!!
  13. @hawkster Die Einklebeschrauben sehen aber auch interessant aus, haben zumindest gut viel Fläche zum verkleben! @fastlane29 Interessantes Sortiment, vielleicht mal mit so etwas versuchen, mit den großen Einklebeschrauben! Angeraut hatte ich, aber vielleicht auch nicht genug. @Ducbaer Also doppelseitiges Klebeband wird dort nicht halten und Silikon ist vermutlich auch nicht klebrig genug. Die Passform der Blinker Abdeckungen ist jetzt auch nicht so der Megakracher, das muss alles schon ein bisschen unter Spannung angebracht werden. Gestern das Gerät mal auf die Waage gestellt, Vorne 82 kg, hinten 81 kg (mit ca. halb vollem Tank). 2kg wiegt der Verkleidungshalter aus Stahl, die Verkleidungsteile selbst scheinen nicht wirklich viel schwerer als der andere Kram. Oder ich hab bisschen was mit der IMA Gabelbrücke gut gemacht. Passt auf jeden Fall mit dem Gewicht. Ansonsten ist alles bereit fürs nächste Wochenende!
  14. Hmm hat noch jemand ne Idee bezüglich des Aufklebens der Schrauben? Mir ist vorhin eine weitere Abgerissen. Irgendwie klebt der Kram nicht an Metall. Hab es mit UHU Plus Endfest 300 probiert. Vermutlich eher mit Glasfasermatten einkleben? Nu hab ich die Blinkerverkleidungen erstmal mit durchsichtigem Paketklebeband gesichert. Auf den zweiten Blick nicht schön, aber hält erstmal für ein Wochenende denke ich.
×

Important Information

By using this site, you agree to our Terms of Use.