sruhl

Members
  • Content count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About sruhl

  • Rank
    Newbie
  1. Moin Moin, seid einiger Zeit besitze ich eine Ducati 916 Bj.'95. Diese lief zuletzt vor 2 Jahren, danach wurde sie aus privaten Gründen eingemottet! Vor 2 Wochen habe ich mich entschieden sie wieder für die Straße fit zu machen, und habe sie ausgepackt. Nachdem ich den Tank gesäubert habe, neues Benzin aufgefüllt habe und die Batterie geladen habe sprang sie nicht an. Der Anlasser dreht und dreht und dreht... Aber anspringen tut sie nicht! Probiert, versucht , geprüft wurde: - Killschalter ist auf ON - Tank ist voll - Batterie geladen - Anlasser dreht sehr gut - Benzinpumpe rauscht - Kabel, Verbindungen, Stecker wurde überprüft, gereinigt - Zündkerzen sind nass - Zündkerze KEINEN Funken - neue Zündkerze keinen Funken Als ich auf die beiden Relais am Heck gestoßen bin sah ich dass die Sicherung hinten durch ist. Alle anderen habe ich überprüft und diese sind gut. So dachte ich dass die Relais defekt sind. Habe neue besorgt, eingebaut aber trotzdem fliegt die Sicherung raus. Ich habe dann beide Relais rausgenommen, eine neue Sicherung eingebaut. -> Sicherung bleibt Stabil! Das erste Relais eingesteckt.-> Sicherung bleibt stabil Zweite Relais eingesteckt (mit den zwei Roten + Kabeln) -> Sicherung brennt durch Langsam bin ich verzweifelt, denn ich finde den Fehler nicht! Meine erste Frage, wofür sind diese beiden Relais? Kann mir jemand weiterhelfen, was ich noch tun oder überprüfen kann? Liebe Grüße